<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.stegen.net/xmlrpc.php">

<title>Folkert Kelderman springt naar zege in Tolbert - Stegen.net</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/" />
<link rel="publisher" href="https://plus.google.com/+StegenNetberichten/posts"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Folkert Kelderman springt naar zege in Tolbert - Stegen.net" />
<meta property="og:description" content="TOLBERT - Folkert Kelderman schreef donderdag bij de wekelijkse springwedstrijd in Tolbert de zwaarste rubriek op z&#039;n naam. Met z&#039;n paard Fred Flintstone (v. Carambole) won de ruiter uit Rinsumageest de gecombineerde Z/ZZ." />
<meta property="og:url" content="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/" />
<meta property="og:site_name" content="Stegen.net" />
<meta property="article:publisher" content="https://www.facebook.com/paardennieuws" />
<meta property="article:author" content="https://www.facebook.com/paardennieuws" />
<meta property="article:tag" content="Folkert Kelderman" />
<meta property="article:tag" content="Marriet Hoekstra" />
<meta property="article:section" content="springen" />
<meta property="article:published_time" content="2017-11-17T09:44:26+01:00" />
<meta property="article:modified_time" content="2017-11-17T09:45:19+01:00" />
<meta property="og:updated_time" content="2017-11-17T09:45:19+01:00" />
<meta property="og:image" content="https://www.stegen.net/wp-content/uploads/algemeen-hindernissen.jpg" />
<meta property="og:image:secure_url" content="https://www.stegen.net/wp-content/uploads/algemeen-hindernissen.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="677" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TOLBERT - Folkert Kelderman schreef donderdag bij de wekelijkse springwedstrijd in Tolbert de zwaarste rubriek op z&#039;n naam. Met z&#039;n paard Fred Flintstone (v. Carambole) won de ruiter uit Rinsumageest de gecombineerde Z/ZZ." />
<meta name="twitter:title" content="Folkert Kelderman springt naar zege in Tolbert - Stegen.net" />
<meta name="twitter:site" content="@paardennieuws" />
<meta name="twitter:image" content="https://www.stegen.net/wp-content/uploads/algemeen-hindernissen.jpg" />
<meta name="twitter:creator" content="@paardennieuws" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.stegen.net\/","name":"Stegen.net","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.stegen.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.stegen.net\/2017\/11\/folkert-kelderman-springt-naar-zege-in-tolbert\/","sameAs":["https:\/\/www.facebook.com\/paardennieuws","https:\/\/instagram.com\/paardennieuws\/","https:\/\/plus.google.com\/+StegenNetberichten\/posts","https:\/\/www.pinterest.com\/stegenn\/","https:\/\/twitter.com\/paardennieuws"],"@id":"#person","name":"Steven Stegen"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; Feed" href="https://www.stegen.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; Reactiesfeed" href="https://www.stegen.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; Folkert Kelderman springt naar zege in Tolbert Reactiesfeed" href="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/feed/" />
<!-- WPPA+ No Photo id -->
<!-- WPPA+ BEGIN Facebook meta tags -->
	<meta property="fb:admins" content="stevenstegen" />
<!-- WPPA+ END Facebook meta tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stegen.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.stegen.net/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stegen.net/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.stegen.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-7-06-005' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Hind+Guntur%3A500%2C600%7CHind%3A300%2Cregular%2C600&#038;subset=latin%2Call&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.stegen.net/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='spidermag-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%7COpen%2BSans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CPlayfair%2BDisplay%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stegen.net/wp-content/themes/spidermag/assets/library/bootstrap/css/bootstrap.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.stegen.net/wp-content/themes/spidermag/assets/library/font-awesome/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://www.stegen.net/wp-content/themes/spidermag/assets/library/ionicons/css/ionicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.stegen.net/wp-content/themes/spidermag/assets/library/owlcarousel/css/owl.carousel.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='https://www.stegen.net/wp-content/themes/spidermag/assets/library/owlcarousel/css/owl.transitions.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.stegen.net/wp-content/themes/spidermag/assets/library/animate/css/animate.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spidermag-style-css'  href='https://www.stegen.net/wp-content/themes/spidermag/style.css?ver=4.9' type='text/css' media='all' />
<style id='spidermag-style-inline-css' type='text/css'>
.sticky-header{ background-image: url("https://www.stegen.net/wp-content/uploads/cropped-header-spidermag-jongepaarden.jpg"); background-repeat: no-repeat; background-position: center center; background-size: cover; }
</style>
<link rel='stylesheet' id='spidermag-responsive-css'  href='https://www.stegen.net/wp-content/themes/spidermag/assets/css/responsive.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.stegen.net/wp-content/themes/spidermag/assets/library/magnific-popup/css/magnific-popup.css?ver=4.9' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.stegen.net/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.stegen.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.stegen.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "3"; var usp_min_images = 0; var usp_max_images = 4; 
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-7-06-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-7-06-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-7-06-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-7-06-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-lightbox.min.js?ver=6-7-06-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-7-06-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=6-7-06-005'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/library/html5shiv/html5shiv.min.js?ver=1.0.8'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/library/respond/respond.min.js?ver=1.0.8'></script>
<![endif]-->
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/library/owlcarousel/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/library/animate/js/wow.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/library/magnific-popup/js/jquery.magnific-popup.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/library/enquire/js/enquire.min.js?ver=1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58c96b7cf68f4900120c02aa'></script>
<link rel='https://api.w.org/' href='https://www.stegen.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stegen.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stegen.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://wp.me/p1D1CY-akyB' />
<link rel="alternate" type="application/json+oembed" href="https://www.stegen.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stegen.net%2F2017%2F11%2Ffolkert-kelderman-springt-naar-zege-in-tolbert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stegen.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stegen.net%2F2017%2F11%2Ffolkert-kelderman-springt-naar-zege-in-tolbert%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/paardennieuws" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.stegen.net/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.stegen.net/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />

<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@paardennieuws" />
<meta name="twitter:creator" content="@paardennieuws" />
<meta name="twitter:url" content="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/" />
<meta name="twitter:title" content="Folkert Kelderman springt naar zege in Tolbert" />
<meta name="twitter:description" content="TOLBERT - Folkert Kelderman schreef donderdag bij de wekelijkse springwedstrijd in Tolbert de zwaarste rubriek op z&#039;n naam. Met z&#039;n paard Fred [...]" />
<meta name="twitter:image" content="https://www.stegen.net/wp-content/uploads/algemeen-hindernissen.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
            <style type='text/css'>
                .no-js #loader {
                    display: none; 
                }
                .js #loader { 
                    display: block;
                    position: absolute; 
                    left: 100px; 
                    top: 0; 
                }
                .spidermag-preloader {
                    position: fixed;
                    left: 0px;
                    top: 0px;
                    width: 100%;
                    height: 100%;
                    z-index: 9999999;
                    background: url('https://www.stegen.net/wp-content/themes/spidermag/assets/images/preloader/grid.gif') center no-repeat #fff;
                }
            </style>
        <script type="text/javascript" src="https://www.stegen.net/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1510980466"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #f4f4f4;
		}
		</style>
	<link rel="icon" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" sizes="32x32" />
<link rel="icon" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" />
<meta name="msapplication-TileImage" content="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" />

<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "https://www.stegen.net/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "https://www.stegen.net/wp-includes";
	wppaAjaxUrl = "https://www.stegen.net/wp-admin/admin-ajax.php";
	wppaUploadUrl = "https://www.stegen.net/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaIsSafari = false;
	wppaUseSvg = true;
	wppaSlideshowNavigationType = "icons";
	wppaAudioHeight = 28;
</script>
<!-- WPPA+ END Page specific urls --><script type="text/javascript">
/* Warning: file wppa-init.nl.js could not be created */
/* The content is therefor output here */

/* -- WPPA+ Runtime parameters
/*
/* Dynamicly Created on 2017-11-18T04:47:46+00:00
/*
*/

	wppaVersion = "6-7-06-005";
	wppaDebug = false;
	wppaBackgroundColorImage = "#eeeeee";
	wppaPopupLinkType = "lightbox";
	wppaAnimationType = "fadeover";
	wppaAnimationSpeed = 800;
	wppaThumbnailAreaDelta = 14;
	wppaTextFrameDelta = 231;
	wppaBoxDelta = 14;
	wppaSlideShowTimeOut = 2500;
	wppaPreambule = 5;
	wppaFilmShowGlue = true;
	wppaSlideShow = "Diavoorstelling";
	wppaStart = "Start";
	wppaStop = "Stop";
	wppaSlower = "Langzamer";
	wppaFaster = "Sneller";
	wppaPhoto = "Foto";
	wppaOf = "van";
	wppaPreviousPhoto = "Vorige foto";
	wppaNextPhoto = "Volgende foto";
	wppaPrevP = "Vorige";
	wppaNextP = "Volgende";
	wppaAvgRating = "Gemiddelde&nbsp;beoordeling";
	wppaMyRating = "Mijn&nbsp;beoordeling";
	wppaAvgRat = "Gem.";
	wppaMyRat = "Van mij";
	wppaDislikeMsg = "Je hebt deze afbeelding als ongepast gemarkeerd.";
	wppaMiniTreshold = 500;
	wppaRatingOnce = false;
	wppaPleaseName = "Voer a.u.b. je naam in";
	wppaPleaseEmail = "Voer a.u.b. een geldig e-mailadres in";
	wppaPleaseComment = "Voer een reactie in";
	wppaHideWhenEmpty = false;
	wppaBGcolorNumbar = "#cccccc";
	wppaBcolorNumbar = "#cccccc";
	wppaBGcolorNumbarActive = "#333333";
	wppaBcolorNumbarActive = "#333333";
	wppaFontFamilyNumbar = "";
	wppaFontSizeNumbar = "px";
	wppaFontColorNumbar = "#777777";
	wppaFontWeightNumbar = "bold";
	wppaFontFamilyNumbarActive = "";
	wppaFontSizeNumbarActive = "13px";
	wppaFontColorNumbarActive = "#777777";
	wppaFontWeightNumbarActive = "bold";
	wppaNumbarMax = "10";
	wppaLang = "nl";
	wppaNextOnCallback = false;
	wppaStarOpacity = 0.2;
	wppaSlideWrap = true;
	wppaEmailRequired = "required";
	wppaSlideBorderWidth = 2;
	wppaAllowAjax = true;
	wppaUsePhotoNamesInUrls = true;
	wppaThumbTargetBlank = false;
	wppaRatingMax = 5;
	wppaRatingDisplayType = "graphic";
	wppaRatingPrec = 2;
	wppaStretch = false;
	wppaMinThumbSpace = 3;
	wppaThumbSpaceAuto = true;
	wppaMagnifierCursor = "magnifier-medium.png";
	wppaArtMonkyLink = "none";
	wppaAutoOpenComments = false;
	wppaUpdateAddressLine = true;
	wppaFilmThumbTitle = "";
	wppaClickToView = "";
	wppaVoteForMe = "waardeer deze foto";
	wppaVotedForMe = "dank voor je waardering";
	wppaSlideSwipe = true;
	wppaMaxCoverWidth = 1024;
	wppaDownLoad = "Download";
	wppaSlideToFullpopup = false;
	wppaComAltSize = 75;
	wppaBumpViewCount = true;
	wppaBumpClickCount = false;
	wppaShareHideWhenRunning = true;
	wppaFotomoto = false;
	wppaArtMonkeyButton = true;
	wppaFotomotoHideWhenRunning = false;
	wppaCommentRequiredAfterVote = false;
	wppaFotomotoMinWidth = 400;
	wppaShortQargs = true;
	wppaOvlHires = true;
	wppaSlideVideoStart = false;
	wppaSlideAudioStart = false;
	wppaRel = "data-rel";
	wppaOvlRadius = 8;
	wppaOvlBorderWidth = 3;
	wppaEditPhotoWidth = "960";
	wppaThemeStyles = "";
	wppaStickyHeaderHeight = 0;
	wppaRenderModal = false;
	wppaModalQuitImg = "url(https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/img/smallcross-white.gif)";
	wppaBoxRadius = "3";
	wppaModalBgColor = "#ffffff";
	wppaUploadEdit = "-none-";
	wppaSvgFillcolor = "#666666";
	wppaSvgBgcolor = "#dddddd";
	wppaOvlSvgFillcolor = "#999999";
	wppaOvlSvgBgcolor = "#ffffff";
	wppaSvgCornerStyle = "light";
	
</script>

<!-- WPPA+ Custom styles -->
<style type="text/css" >#wppa-norms-btn, #wppa-fulls-btn { display:none; }
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-family: 'Hind Guntur'; font-size: 18px; font-style: normal; font-weight: 500; line-height: 1.7; margin-top: 25px; margin-bottom: 25px; border-top-left-radius: 2px; }
h1 { font-family: 'Hind'; font-size: 21px; font-style: normal; font-weight: 300; line-height: 1.5; }
h2 { font-family: 'Hind'; font-size: 25px; font-style: normal; font-weight: 400; }
h3 { font-family: 'Hind'; font-size: 20px; font-style: normal; font-weight: 600; line-height: 1.3; text-transform: none; }
h4 { font-family: 'Hind Guntur'; font-size: 20px; font-style: normal; font-weight: 600; line-height: 1.8; }
h5 { font-family: 'Hind'; font-size: 19px; font-style: normal; font-weight: 600; line-height: 1.4; text-decoration: none; }
h6 { font-family: 'Hind'; font-size: 19px; font-style: normal; font-weight: 400; line-height: 1.1; }
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2462305 single-format-standard group-blog columns-3">

        <header id="masthead" class="site-header" role="banner">        
            <div class="header-container">
                <div class="header-toolbar">
            <div class="container">
                <div class="row">
                    <div class="col-md-16 text-uppercase">                        
                        <div class="col-sm-10 col-xs-16">

                            <div class="topmain-nav" id="top-nav">
                                                                <ul id="menu-topmenu" class="menu"><li id="menu-item-2462017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2462017 "><a href="https://www.stegen.net/category/dressuur/">dressuur</a></li>
<li id="menu-item-2462016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2462016 "><a href="https://www.stegen.net/category/springen/">springen</a></li>
<li id="menu-item-2458412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2458412 "><a href="https://www.stegen.net/about/">site-info</a></li>
<li id="menu-item-2457582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2457582 "><a href="https://www.stegen.net/weblinks/">links</a></li>
</ul>   
                            </div>
                        </div><!-- top header left section -->

                        <div class="col-sm-6 col-xs-16">                           
                            
                                <div class="f-social pull-right">

                                            <ul class="list-inline">
                            <li> <a href="https://www.facebook.com/paardennieuws" target=_blank><span class="ion-social-facebook"></span></a> </li>
                                        <li> <a href="https://twitter.com/paardennieuws" target=_blank><span class="ion-social-twitter"></span></a> </li>
                                                    <li> <a href="https://www.instagram.com/paardennieuws/" target=_blank><span class="ion-social-instagram"></span></a> </li>
                                            </ul>
    
                                </div>

                                                    </div><!-- top header right section -->

                    </div>
                </div> <!-- .row -->
            </div><!-- .container -->
        </div><!-- Top header section end -->
                    <div class="sticky-header">
                <div class="container header">
                    <div class="row">
                        <div class="col-sm-8 col-md-8">
                            <div class="site-branding">
                                <div class="spidermag-logo">
                                                                    </div>
                                <div class="spidermag-logotitle">
                                    <h1 class="site-title">
                                        <a href="https://www.stegen.net/" rel="home">
                                            Stegen.net                                        </a>
                                    </h1>
                                                                                <p class="buzz-site-description site-description">Actueel paardennieuws sinds 1995</p>
                                                                    </div>
                            </div>
                        </div><!-- header main logo section -->

                        <div class="col-sm-8 col-md-8">
                                                    </div><!-- header ads section -->
                    </div> <!-- .row -->
                </div><!-- container --><!-- header end -->    

                <div class="nav-search-outer">
                    <nav class="navbar navbar-inverse" role="navigation">
                        <div class="container">
                            <div class="row">
                                <div class="col-sm-16">
                                                                            <a href="javascript:;" class="toggle-search pull-right"><span class="ion-ios7-search"></span></a>
                                    
                                    <div class="navbar-header">
                                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                                data-target="#navbar-collapse">
                                                <span class="sr-only">Toggle navigation</span>
                                                <span class="icon-bar"></span>
                                                <span class="icon-bar"></span> 
                                                <span class="icon-bar"></span>
                                        </button>
                                    </div>

                                    <div class="collapse navbar-collapse" id="navbar-collapse">
                                        <ul class="nav navbar-nav text-uppercase main-nav ">
                                                                                                          
                                        </ul>
                                        <ul id="menu-home" class="nav navbar-nav text-uppercase main-nav second"><li id="menu-item-162673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-162673 "><a href="https://www.stegen.net/">Home</a></li>
<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781 "><a href="https://www.stegen.net/category/dressuur/">dressuur</a></li>
<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2780 "><a href="https://www.stegen.net/category/springen/">springen</a></li>
<li id="menu-item-2457581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2457581  dropdown dropdown-toggle"><a href="https://www.stegen.net/category/nieuws/">nieuws</a>
<ul class="dropdown-menu text-capitalize">
	<li id="menu-item-2458605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2458605 "><a href="https://www.stegen.net/category/nieuws/">nieuws</a></li>
	<li id="menu-item-2458411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2458411 "><a href="https://www.stegen.net/category/kort/">kort nieuws</a></li>
	<li id="menu-item-2460741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2460741 "><a href="https://www.stegen.net/category/ponys/">pony&#8217;s</a></li>
	<li id="menu-item-2460742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2460742 "><a href="https://www.stegen.net/category/tuigpaarden/">tuigpaarden</a></li>
</ul>
</li>
<li id="menu-item-51080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51080  dropdown dropdown-toggle"><a href="https://www.stegen.net/fotopagina/">foto&#8217;s</a>
<ul class="dropdown-menu text-capitalize">
	<li id="menu-item-2460739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460739 "><a href="https://www.stegen.net/fotopagina/">Fotopagina</a></li>
	<li id="menu-item-2459006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2459006 "><a href="https://www.stegen.net/fotos-bestellen/">foto&#8217;s kopen</a></li>
	<li id="menu-item-2460740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460740 "><a href="https://www.stegen.net/fotoarchief/">fotoarchief</a></li>
</ul>
</li>
<li id="menu-item-2714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2714 "><a href="https://www.stegen.net/videopagina/">video&#8217;s</a></li>
<li id="menu-item-8467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467 "><a href="https://www.stegen.net/kalender/">kalender</a></li>
</ul>                                    </div> <!-- collapse navbar-collapse -->
                                </div><!-- col-sm-16 -->
                            </div><!-- row -->
                        </div><!-- container -->

                        <div class="search-container ">
                            <div class="container">
                                <form method="get" class="search-form" action="https://www.stegen.net/">
                                    <input type="search" name="s" id="search-bar" placeholder="Type &amp; Hit Enter.." value="" autocomplete="off">
                                </form>
                            </div>
                        </div><!-- search end -->
                    </nav><!--nav end-->
                </div><!-- nav and search end-->
            </div><!-- sticky header end -->
                    </div>
        </header><!-- #masthead -->
        



<div class="container">
    <div class="clearfix">
            <ul class="breadcrumb"><li><a href="https://www.stegen.net"><i class="fa fa-home"></i></a></li>/ <a href="https://www.stegen.net/category/net-binnen/">net binnen</a> / Folkert Kelderman springt naar zege in Tolbert</ul><!-- breadcrumbs call function end -->
    </div>
</div>

  <div class="standardpost" style="background-image:url('https://www.stegen.net/wp-content/uploads/algemeen-hindernissen.jpg');">
      <div class="stanterpost-single-post">
        <h3> Folkert Kelderman springt naar zege in Tolbert</h3>
        <div class="text-danger sub-info-bordered">
          
          <div class="author"><span class="ion-android-contact icon"></span><a href="https://www.stegen.net/author/admin/" title="Berichten van redactie" rel="author">redactie</a></div>
        
                  
          
          <div class="author"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/">17 november 2017 09:44</a></div>
        
                  
          <div class="category"><span class="ion-pricetag icon"></span><a href="https://www.stegen.net/tag/folkert-kelderman/" rel="tag">Folkert Kelderman</a>, <a href="https://www.stegen.net/tag/marriet-hoekstra/" rel="tag">Marriet Hoekstra</a></div>        
         
        </div>
      </div> <!-- /stanterpost-single-post -->
  </div><!---/ standard -->
  <!-- End Screen Width Post feature image section -->

<!-- End Other Remaining Post feature image section -->
<div class="container blogging-style">
  <div class="row">
    <!-- Start Standard Post feature image section -->
    <!-- End Standard Post feature image section -->


    <!-- mid sec end --> 


    <div class="col-lg-11 col-md-11 col-sm-11 col-xs-16 pull-left">
      <div class="row"> 
        <div class="col-sm-16">
          <div class="row">
            
              
<div id="post-2462305" class="col-sm-16 wow fadeInDown animated post-2462305 post type-post status-publish format-standard has-post-thumbnail hentry category-net-binnen category-springen tag-folkert-kelderman tag-marriet-hoekstra" data-wow-delay="0.5s">
  <div class="row">
        <!-- End Classic Post feature image section -->

    <!-- postmeta section -->
    <div class="col-sm-16 sec-info">
        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/" data-a2a-title="Folkert Kelderman springt naar zege in Tolbert"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F11%2Ffolkert-kelderman-springt-naar-zege-in-tolbert%2F&amp;linkname=Folkert%20Kelderman%20springt%20naar%20zege%20in%20Tolbert" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F11%2Ffolkert-kelderman-springt-naar-zege-in-tolbert%2F&amp;linkname=Folkert%20Kelderman%20springt%20naar%20zege%20in%20Tolbert" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F11%2Ffolkert-kelderman-springt-naar-zege-in-tolbert%2F&amp;linkname=Folkert%20Kelderman%20springt%20naar%20zege%20in%20Tolbert" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F11%2Ffolkert-kelderman-springt-naar-zege-in-tolbert%2F&amp;linkname=Folkert%20Kelderman%20springt%20naar%20zege%20in%20Tolbert" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F11%2Ffolkert-kelderman-springt-naar-zege-in-tolbert%2F&amp;linkname=Folkert%20Kelderman%20springt%20naar%20zege%20in%20Tolbert" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F11%2Ffolkert-kelderman-springt-naar-zege-in-tolbert%2F&amp;linkname=Folkert%20Kelderman%20springt%20naar%20zege%20in%20Tolbert" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a></div></div><p><strong><span style="color: #e74c3c;"><span style="font-family: Hind; font-size: 11pt; text-transform: uppercase;">Tolbert | <span style="color: #2964a0;">STEGEN.NET</span></span></span></strong></p>
<h4>Folkert Kelderman schreef donderdag bij de wekelijkse springwedstrijd in Tolbert de zwaarste rubriek op z&#8217;n naam. Met z&#8217;n paard Fred Flintstone (v. Carambole) won Kelderman de gecombineerde Z/ZZ.</h4>
<p>In de rubriek kwamen zeven combinaties aan de start. Kelderman eiste relatief makkelijk de eerste prijs op. De ruiter uit Rinsumageest legde het parcours met Fred Flintstone foutloos af in een tijd van 73.36. Daarmee was hij duidelijk sneller dan Marriët Smit &#8211; Hoekstra. Zij had met Felice (v. Carthino Z) 75,50 seconden nodig.</p>
<p>Martijn Veenstra was met afstand de beste in de klasse M. Met Gea Gea (v. Corland) zette hij de concurrentie op bijna vier seconden achterstand. Jesse Luther eindigde met Goniek als tweede en Herman Smit werd met Adrastos Z derde.</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.stegen.net/author/admin/" class="url" title="redactie"><img alt='' src='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=160&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/paardennieuws" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/paardennieuws" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:18px !important;"><a href="https://www.stegen.net/author/admin/" class="url">redactie</a></h3><div class="abh_job" style="font-size:14px !important;"></div><div class="description note abh_description" style="font-size:14px !important;">De redactie van Stegen.net bericht sinds 1995 objectief en met grote zorgvuldigheid over de paardensport, met het accent op Noord-Nederland. <br /><br />Heb je tips en/of aanmerkingen of verbeteringen, meld die dan op <A HREF="mailto:info@stegen.net">info@stegen.net</A></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.stegen.net/author/admin/" class="url" title="redactie"><img alt='' src='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=160&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/paardennieuws" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/paardennieuws" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:18px !important;">Latest posts by redactie <span class="abh_allposts">(<a href="https://www.stegen.net/author/admin/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/">Folkert Kelderman springt naar zege in Tolbert</a><span> - 17 november 2017 09:44</span>				</li>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2017/11/net-herstelde-olivier-philippaerts-verrassende-winnaar-jumping-indoor-maastricht/">Net herstelde Olivier Philippaerts verrassende winnaar Jumping Indoor Maastricht</a><span> - 12 november 2017 19:14</span>				</li>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2017/11/zoe-zwiggelaar-wint-derde-selectie-dcig-in-tolbert/">Zoë Zwiggelaar wint derde selectie DCIG in Tolbert</a><span> - 12 november 2017 17:13</span>				</li></ul></div></div> </section></div> </div><div class="post-views post-2462305 entry-meta">
			
			<span class="post-views-label">aantal keer gelezen: </span>
			<span class="post-views-count">227</span>
			</div><div class="crp_related "><b>lees ook:</b><br><ul><li><a href="https://www.stegen.net/2010/05/marriet-hoekstra-en-martijn-veenstra-succesvol-in-franeker/"    ><span class="crp_title">Marriet Hoekstra en Martijn Veenstra succesvol in Franeker</span></a></li><li><a href="https://www.stegen.net/2015/08/lennard-de-boer-winnaar-op-geslaagd-ch-haulerwijk-in-tolbert/"    ><span class="crp_title">Lennard de Boer winnaar op geslaagd CH Haulerwijk in Tolbert</span></a></li><li><a href="https://www.stegen.net/2010/04/folkert-kelderman-de-beste-op-indoor-tolbert/"    ><span class="crp_title">Folkert Kelderman de beste op Indoor Tolbert</span></a></li><li><a href="https://www.stegen.net/2016/06/drie-overwinning-marriet-hoekstra-op-ch-oranjewoud/"    ><span class="crp_title">Drie overwinningen voor Marriët Hoekstra op CH Oranjewoud</span></a></li><li><a href="https://www.stegen.net/2015/02/marriet-hoekstra-klasse-apart-tijdens-friese-kampioenschappen-springen/"    ><span class="crp_title">Marriët Hoekstra klasse apart tijdens Friese kampioenschappen springen</span></a></li></ul><div class="crp_clear"></div></div>    </div>
  </div>
</div>

<!-- Author Detail's -->
<div class="col-sm-16 author-box">
    <div class="author-info clearfix">
      <div class="col-xs-16 col-sm-4">
          <img alt='' src='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=160&#038;r=g' class='avatar avatar-160 photo' height='160' width='160' />      </div>
      <div class="col-xs-16 col-sm-12">
        <h4>redactie</h4>
        <p><p>De redactie van Stegen.net bericht sinds 1995 objectief en met grote zorgvuldigheid over de paardensport, met het accent op Noord-Nederland. </p>
<p>Heb je tips en/of aanmerkingen of verbeteringen, meld die dan op <A HREF="mailto:info@stegen.net">info@stegen.net</A></p>
</p>
        <ul class="list-inline">
                        <li><a href="mailto:info@stegen.net"><span class="ion-email"></span></a></li>
                    </ul>
      </div>
    </div>
</div><!-- Author Details section -->

<div class="col-sm-16 wow fadeInUp animated " data-wow-delay="0.5s" data-wow-offset="100">
  
  <div class="main-title-outer pull-left">
    <div class="main-title">Related Posts</div>
  </div>

  <div class="row">
    <div id="owl-lifestyle" class="owl-carousel owl-theme lifestyle pull-left">
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2016/03/bennie-es-en-marriet-hoekstra-grijpen-friese-titels-dressuur-en-springen/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/bennie-van-es-en-margriet-koopmans.jpg" alt="Bennie van Es en Marriët Hoekstra grijpen Friese titels dressuur en springen" title="Bennie van Es en Marriët Hoekstra grijpen Friese titels dressuur en springen"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2016/03/bennie-es-en-marriet-hoekstra-grijpen-friese-titels-dressuur-en-springen/">Bennie van Es en Marriët Hoekstra grijpen Friese titels dressuur en springen</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2016/03/bennie-es-en-marriet-hoekstra-grijpen-friese-titels-dressuur-en-springen/">1 maart 2016 15:21</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2016/03/bennie-es-en-marriet-hoekstra-grijpen-friese-titels-dressuur-en-springen/#respond"><span class="dsq-postid" data-dsqidentifier="2455977 https://www.stegen.net/?p=2455977">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2016/05/marriet-hoekstra-bresco-z-beste-grote-prijs-ch-eext/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/Marriet-Hoekstra-U-bresco-Eext-2016-Henk-Osinga.jpg" alt="Marriët Hoekstra met U-Bresco Z de beste in Grote Prijs CH Eext" title="Marriët Hoekstra met U-Bresco Z de beste in Grote Prijs CH Eext"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2016/05/marriet-hoekstra-bresco-z-beste-grote-prijs-ch-eext/">Marriët Hoekstra met U-Bresco Z de beste in Grote Prijs CH Eext</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2016/05/marriet-hoekstra-bresco-z-beste-grote-prijs-ch-eext/">16 mei 2016 20:57</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2016/05/marriet-hoekstra-bresco-z-beste-grote-prijs-ch-eext/#respond"><span class="dsq-postid" data-dsqidentifier="2457791 https://www.stegen.net/?p=2457791">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2016/06/martine-gramsbergen-zippit-gh-aan-kop-op-ch-gorredijk/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/Martine-Gramsbergen.jpg" alt="Martine Gramsbergen met Zippit GH aan kop op CH Gorredijk" title="Martine Gramsbergen met Zippit GH aan kop op CH Gorredijk"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2016/06/martine-gramsbergen-zippit-gh-aan-kop-op-ch-gorredijk/">Martine Gramsbergen met Zippit GH aan kop op CH Gorredijk</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2016/06/martine-gramsbergen-zippit-gh-aan-kop-op-ch-gorredijk/">19 juni 2016 15:36</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2016/06/martine-gramsbergen-zippit-gh-aan-kop-op-ch-gorredijk/#respond"><span class="dsq-postid" data-dsqidentifier="2458029 https://www.stegen.net/?p=2458029">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2015/02/marriet-hoekstra-klasse-apart-tijdens-friese-kampioenschappen-springen/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/Friesland2015-ZZ.jpg" alt="Marriët Hoekstra klasse apart tijdens Friese kampioenschappen springen" title="Marriët Hoekstra klasse apart tijdens Friese kampioenschappen springen"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2015/02/marriet-hoekstra-klasse-apart-tijdens-friese-kampioenschappen-springen/">Marriët Hoekstra klasse apart tijdens Friese kampioenschappen springen</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2015/02/marriet-hoekstra-klasse-apart-tijdens-friese-kampioenschappen-springen/">23 februari 2015 08:39</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2015/02/marriet-hoekstra-klasse-apart-tijdens-friese-kampioenschappen-springen/#respond"><span class="dsq-postid" data-dsqidentifier="998941 https://www.stegen.net/?p=998941">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2016/06/drie-overwinning-marriet-hoekstra-op-ch-oranjewoud/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/Marriet-Hoekstra-U-bresco-Eext-2016-Henk-Osinga.jpg" alt="Drie overwinningen voor Marriët Hoekstra op CH Oranjewoud" title="Drie overwinningen voor Marriët Hoekstra op CH Oranjewoud"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2016/06/drie-overwinning-marriet-hoekstra-op-ch-oranjewoud/">Drie overwinningen voor Marriët Hoekstra op CH Oranjewoud</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2016/06/drie-overwinning-marriet-hoekstra-op-ch-oranjewoud/">5 juni 2016 11:45</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2016/06/drie-overwinning-marriet-hoekstra-op-ch-oranjewoud/#respond"><span class="dsq-postid" data-dsqidentifier="2457963 https://www.stegen.net/?p=2457963">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2009/09/marriet-hoekstra-pakt-prijzen-op-jumping-haskelan/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/algemeen-paard-oren-300x169.jpg" alt="Marriet Hoekstra pakt prijzen op Jumping Haskelan" title="Marriet Hoekstra pakt prijzen op Jumping Haskelan"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2009/09/marriet-hoekstra-pakt-prijzen-op-jumping-haskelan/">Marriet Hoekstra pakt prijzen op Jumping Haskelan</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2009/09/marriet-hoekstra-pakt-prijzen-op-jumping-haskelan/">28 september 2009 12:09</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2009/09/marriet-hoekstra-pakt-prijzen-op-jumping-haskelan/#respond"><span class="dsq-postid" data-dsqidentifier="1312 https://www.stegen.net/?p=1312">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2016/08/marriet-hoekstra-speelt-hoofdrol-op-ch-buitenpost/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/Marriet-Hoekstra-U-Bresco.jpg" alt="Marriët Hoekstra speelt hoofdrol op CH Buitenpost" title="Marriët Hoekstra speelt hoofdrol op CH Buitenpost"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2016/08/marriet-hoekstra-speelt-hoofdrol-op-ch-buitenpost/">Marriët Hoekstra speelt hoofdrol op CH Buitenpost</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2016/08/marriet-hoekstra-speelt-hoofdrol-op-ch-buitenpost/">4 augustus 2016 10:32</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2016/08/marriet-hoekstra-speelt-hoofdrol-op-ch-buitenpost/#respond"><span class="dsq-postid" data-dsqidentifier="2458686 https://www.stegen.net/?p=2458686">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2015/06/duitser-gerrit-nieberg-wint-kwalificatie-csi-twente/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/Gerrit-Nieberg-Christdorn-300x169.jpg" alt="Duitser Gerrit Nieberg wint kwalificatie CSI Twente" title="Duitser Gerrit Nieberg wint kwalificatie CSI Twente"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2015/06/duitser-gerrit-nieberg-wint-kwalificatie-csi-twente/">Duitser Gerrit Nieberg wint kwalificatie CSI Twente</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2015/06/duitser-gerrit-nieberg-wint-kwalificatie-csi-twente/">25 juni 2015 22:19</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2015/06/duitser-gerrit-nieberg-wint-kwalificatie-csi-twente/#respond"><span class="dsq-postid" data-dsqidentifier="1847554 https://www.stegen.net/?p=1847554">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2010/04/folkert-kelderman-de-beste-op-indoor-tolbert/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/FolkertKelderman-Victory-.jpg" alt="Folkert Kelderman de beste op Indoor Tolbert" title="Folkert Kelderman de beste op Indoor Tolbert"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2010/04/folkert-kelderman-de-beste-op-indoor-tolbert/">Folkert Kelderman de beste op Indoor Tolbert</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2010/04/folkert-kelderman-de-beste-op-indoor-tolbert/">4 april 2010 10:30</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2010/04/folkert-kelderman-de-beste-op-indoor-tolbert/#respond"><span class="dsq-postid" data-dsqidentifier="2181 https://www.stegen.net/?p=2181">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2015/01/zz-finale-indoor-groningen-voor-marriet-hoekstra-en-wimphofs-hinde-de-la-vie/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/Hoekstra-Hinde.jpg" alt="ZZ-finale Indoor Groningen voor Marriët Hoekstra en Wimphof&#8217;s Hinde de la Vie" title="ZZ-finale Indoor Groningen voor Marriët Hoekstra en Wimphof&#8217;s Hinde de la Vie"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2015/01/zz-finale-indoor-groningen-voor-marriet-hoekstra-en-wimphofs-hinde-de-la-vie/">ZZ-finale Indoor Groningen voor Marriët Hoekstra en Wimphof&#8217;s Hinde de la Vie</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2015/01/zz-finale-indoor-groningen-voor-marriet-hoekstra-en-wimphofs-hinde-de-la-vie/">4 januari 2015 19:37</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2015/01/zz-finale-indoor-groningen-voor-marriet-hoekstra-en-wimphofs-hinde-de-la-vie/#respond"><span class="dsq-postid" data-dsqidentifier="645906 https://www.stegen.net/?p=645906">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2014/08/amazones-kenna-bakker-en-marriet-hoekstra-domineren-fries-kampioenschap/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/voorpag-KennaBakker-Binck.jpg" alt="Amazones Kenna Bakker en Marriët Hoekstra domineren Fries kampioenschap" title="Amazones Kenna Bakker en Marriët Hoekstra domineren Fries kampioenschap"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2014/08/amazones-kenna-bakker-en-marriet-hoekstra-domineren-fries-kampioenschap/">Amazones Kenna Bakker en Marriët Hoekstra domineren Fries kampioenschap</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2014/08/amazones-kenna-bakker-en-marriet-hoekstra-domineren-fries-kampioenschap/">11 augustus 2014 18:53</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2014/08/amazones-kenna-bakker-en-marriet-hoekstra-domineren-fries-kampioenschap/#respond"><span class="dsq-postid" data-dsqidentifier="11039 https://www.stegen.net/?p=11039">0</span></a></div>
          </div>
        </div>
              <div class="item topic">
          <div class="box img-thumbnail">
          	<a href="https://www.stegen.net/2010/05/marriet-hoekstra-en-martijn-veenstra-succesvol-in-franeker/">
              <div class="thumb-box"><span class="ion-pin"></span>
                                      <img class="img-responsive" src="https://www.stegen.net/wp-content/uploads/algemeen-paard-oren-300x169.jpg" alt="Marriet Hoekstra en Martijn Veenstra succesvol in Franeker" title="Marriet Hoekstra en Martijn Veenstra succesvol in Franeker"/>
                                </div>
            </a>
          </div>        
          <h3><a href="https://www.stegen.net/2010/05/marriet-hoekstra-en-martijn-veenstra-succesvol-in-franeker/">Marriet Hoekstra en Martijn Veenstra succesvol in Franeker</a></h3>
          <div class="text-danger sub-info-bordered remove-borders">
            <div class="time"><span class="ion-android-data icon"></span><a href="https://www.stegen.net/2010/05/marriet-hoekstra-en-martijn-veenstra-succesvol-in-franeker/">11 mei 2010 20:35</a></div>
          	<div class="time"><span class="ion-chatbubbles icon"></span><a href="https://www.stegen.net/2010/05/marriet-hoekstra-en-martijn-veenstra-succesvol-in-franeker/#respond"><span class="dsq-postid" data-dsqidentifier="2302 https://www.stegen.net/?p=2302">0</span></a></div>
          </div>
        </div>
          </div>
  </div>
</div>
 <!-- related post section -->

<div class="spidermagnav-links clearfix col-sm-16">
  <div class="nav-previous"><a href="https://www.stegen.net/2017/11/hoogeveen-krijgt-nk-stokpaardrennen-opbrengst-naar-drentse-voedselbanken/" rel="prev">Hoogeveen krijgt NK stokpaardrennen, opbrengst naar Drentse voedselbanken</a></div></div><!-- .nav-links -->


<div id="disqus_thread">
    </div>

             
                
             
          </div><!-- .row -->
        </div><!-- col-sm-16 --><!-- post details end --><!--big thumbs end-->  
      </div><!-- left sec end --> 
    </div><!-- right sec start -->
    
          
      <div class="col-sm-5 col-md-5 widget-area right-sec top-margin">

          <!-- right sec start -->
<div class="bordered authorleft">
    <div class="row ">
        <aside id="text-517452066" class="main-title-outer-wrap clearfix widget widget_text">			<div class="textwidget"><p><a href="http://www.hippiek.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/hippiek.jpg" alt="Hippiek, tot 1-12-2018" border="1" /></a></p>
<p><a href="http://www.koopmansgeluid.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/koopmans.jpg" alt="Koopmans geluid, tot 1-11-2018" border="1" /></a></p>
<p><a href="http://www.bxm-horses.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/bxm.jpg" alt="Bxm horses, tot 1-10-2019" border="1" /></a></p>
<p><a href="http://www.eemsned.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/Eemsned.jpg" alt="Eemsned trailers tot 1 dec 2017" border="1" /></a></p>
<p><a href="http://peterduindambetonvloeren.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/duindam.jpg" alt="Peter Duindam betonvloeren" border="1" /></a></p>
<p><a href="http://www.pistesleep.be/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/pistesleep.jpg" alt="Pistesleep hele jaar 2017" border="1" /></a></p>
<p><a href="http://www.hakotrailers.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/hako.jpg" alt="Hako Trailers, onbeperkt" border="1" /></a></p>
<p><a href="http://www.appelschatrading.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/Appelscha-nieuw.jpg" alt="Appelscha Trading tot 1 sept 2016" border="1" /></a></p>
<p><a href="http://www.mansmedia.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/mansmedia.jpg" alt="Mansmedia, onbeperkt" border="1" /></a></p>
<p><a href="http://www.eurohill.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/Eurohill.jpg" alt="Eurohill" border="1" /></a></p>
<p><a href="http://www.hippoholland.nl" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/hippoholland.jpg" alt="Hippo Holland" /></a></p>
</div>
		</aside><aside id="top-posts-7" class="main-title-outer-wrap clearfix widget widget_top-posts"><div class="main-title-outer"><div class="widget-title main-title">populair</div></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/" title="Folkert Kelderman springt naar zege in Tolbert" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.stegen.net/wp-content/uploads/algemeen-hindernissen.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Folkert Kelderman springt naar zege in Tolbert" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2017/11/folkert-kelderman-springt-naar-zege-in-tolbert/" class="bump-view" data-bump-view="tp">
								Folkert Kelderman springt naar zege in Tolbert							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2017/11/hoogeveen-krijgt-nk-stokpaardrennen-opbrengst-naar-drentse-voedselbanken/" title="Hoogeveen krijgt NK stokpaardrennen, opbrengst naar Drentse voedselbanken" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.stegen.net/wp-content/uploads/stokpaardjes-e1510783849655.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hoogeveen krijgt NK stokpaardrennen, opbrengst naar Drentse voedselbanken" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2017/11/hoogeveen-krijgt-nk-stokpaardrennen-opbrengst-naar-drentse-voedselbanken/" class="bump-view" data-bump-view="tp">
								Hoogeveen krijgt NK stokpaardrennen, opbrengst naar Drentse voedselbanken							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2010/05/marriet-hoekstra-en-martijn-veenstra-succesvol-in-franeker/" title="Marriet Hoekstra en Martijn Veenstra succesvol in Franeker" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.stegen.net/wp-content/uploads/algemeen-paard-oren.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Marriet Hoekstra en Martijn Veenstra succesvol in Franeker" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2010/05/marriet-hoekstra-en-martijn-veenstra-succesvol-in-franeker/" class="bump-view" data-bump-view="tp">
								Marriet Hoekstra en Martijn Veenstra succesvol in Franeker							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2011/08/roel-meeuwes-drents-kampioen-met-vdo-vienna/" title="Roel Meeuwes Drents kampioen met Vienna" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.stegen.net/wp-content/uploads/RoelMeeuwes-Vienna-archief.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Roel Meeuwes Drents kampioen met Vienna" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2011/08/roel-meeuwes-drents-kampioen-met-vdo-vienna/" class="bump-view" data-bump-view="tp">
								Roel Meeuwes Drents kampioen met Vienna							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-517452067" class="main-title-outer-wrap clearfix widget widget_text">			<div class="textwidget"><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertentie-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8114304346992937"
     data-ad-slot="8351310129"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-517452069" class="main-title-outer-wrap clearfix widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/paardennieuws/lists/hippische-tweets" data-widget-id="458990854183464960">Tweets from https://twitter.com/paardennieuws/lists/hippische-tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="archives-8" class="main-title-outer-wrap clearfix widget widget_archive"><div class="main-title-outer"><div class="widget-title main-title">archief</div></div>		<label class="screen-reader-text" for="archives-dropdown-8">archief</label>
		<select id="archives-dropdown-8" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://www.stegen.net/2017/11/'> november 2017 &nbsp;(11)</option>
	<option value='https://www.stegen.net/2017/10/'> oktober 2017 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2017/09/'> september 2017 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2017/08/'> augustus 2017 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2017/07/'> juli 2017 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2017/06/'> juni 2017 &nbsp;(13)</option>
	<option value='https://www.stegen.net/2017/05/'> mei 2017 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2017/04/'> april 2017 &nbsp;(41)</option>
	<option value='https://www.stegen.net/2017/03/'> maart 2017 &nbsp;(29)</option>
	<option value='https://www.stegen.net/2017/02/'> februari 2017 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2017/01/'> januari 2017 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2016/12/'> december 2016 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2016/11/'> november 2016 &nbsp;(31)</option>
	<option value='https://www.stegen.net/2016/10/'> oktober 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2016/09/'> september 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2016/08/'> augustus 2016 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2016/07/'> juli 2016 &nbsp;(60)</option>
	<option value='https://www.stegen.net/2016/06/'> juni 2016 &nbsp;(31)</option>
	<option value='https://www.stegen.net/2016/05/'> mei 2016 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2016/04/'> april 2016 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2016/03/'> maart 2016 &nbsp;(41)</option>
	<option value='https://www.stegen.net/2016/02/'> februari 2016 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2016/01/'> januari 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2015/12/'> december 2015 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2015/11/'> november 2015 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2015/10/'> oktober 2015 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2015/09/'> september 2015 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2015/08/'> augustus 2015 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2015/07/'> juli 2015 &nbsp;(40)</option>
	<option value='https://www.stegen.net/2015/06/'> juni 2015 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2015/05/'> mei 2015 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2015/04/'> april 2015 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2015/02/'> februari 2015 &nbsp;(13)</option>
	<option value='https://www.stegen.net/2015/01/'> januari 2015 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2014/12/'> december 2014 &nbsp;(41)</option>
	<option value='https://www.stegen.net/2014/11/'> november 2014 &nbsp;(59)</option>
	<option value='https://www.stegen.net/2014/10/'> oktober 2014 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2014/09/'> september 2014 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2014/08/'> augustus 2014 &nbsp;(42)</option>
	<option value='https://www.stegen.net/2014/07/'> juli 2014 &nbsp;(34)</option>
	<option value='https://www.stegen.net/2014/06/'> juni 2014 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2014/05/'> mei 2014 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2014/04/'> april 2014 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2014/03/'> maart 2014 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2014/02/'> februari 2014 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2014/01/'> januari 2014 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2013/12/'> december 2013 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2013/11/'> november 2013 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2013/10/'> oktober 2013 &nbsp;(34)</option>
	<option value='https://www.stegen.net/2013/09/'> september 2013 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2013/08/'> augustus 2013 &nbsp;(23)</option>
	<option value='https://www.stegen.net/2013/07/'> juli 2013 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2013/06/'> juni 2013 &nbsp;(43)</option>
	<option value='https://www.stegen.net/2013/05/'> mei 2013 &nbsp;(39)</option>
	<option value='https://www.stegen.net/2013/04/'> april 2013 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2013/03/'> maart 2013 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2013/02/'> februari 2013 &nbsp;(18)</option>
	<option value='https://www.stegen.net/2013/01/'> januari 2013 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2012/12/'> december 2012 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2012/11/'> november 2012 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2012/10/'> oktober 2012 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2012/09/'> september 2012 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2012/08/'> augustus 2012 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2012/07/'> juli 2012 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2012/06/'> juni 2012 &nbsp;(40)</option>
	<option value='https://www.stegen.net/2012/05/'> mei 2012 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2012/04/'> april 2012 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2012/03/'> maart 2012 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2012/02/'> februari 2012 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2012/01/'> januari 2012 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2011/12/'> december 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2011/11/'> november 2011 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2011/10/'> oktober 2011 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2011/09/'> september 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2011/08/'> augustus 2011 &nbsp;(35)</option>
	<option value='https://www.stegen.net/2011/07/'> juli 2011 &nbsp;(38)</option>
	<option value='https://www.stegen.net/2011/06/'> juni 2011 &nbsp;(46)</option>
	<option value='https://www.stegen.net/2011/05/'> mei 2011 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2011/04/'> april 2011 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2011/03/'> maart 2011 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2011/02/'> februari 2011 &nbsp;(11)</option>
	<option value='https://www.stegen.net/2011/01/'> januari 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2010/12/'> december 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/11/'> november 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/10/'> oktober 2010 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2010/09/'> september 2010 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2010/08/'> augustus 2010 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2010/07/'> juli 2010 &nbsp;(13)</option>
	<option value='https://www.stegen.net/2010/06/'> juni 2010 &nbsp;(14)</option>
	<option value='https://www.stegen.net/2010/05/'> mei 2010 &nbsp;(18)</option>
	<option value='https://www.stegen.net/2010/04/'> april 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/03/'> maart 2010 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2010/02/'> februari 2010 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2010/01/'> januari 2010 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2009/12/'> december 2009 &nbsp;(39)</option>
	<option value='https://www.stegen.net/2009/11/'> november 2009 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2009/10/'> oktober 2009 &nbsp;(29)</option>
	<option value='https://www.stegen.net/2009/09/'> september 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/08/'> augustus 2009 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2009/07/'> juli 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/06/'> juni 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/05/'> mei 2009 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2009/04/'> april 2009 &nbsp;(23)</option>
	<option value='https://www.stegen.net/2009/03/'> maart 2009 &nbsp;(48)</option>
	<option value='https://www.stegen.net/2009/02/'> februari 2009 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2009/01/'> januari 2009 &nbsp;(9)</option>
	<option value='https://www.stegen.net/2008/12/'> december 2008 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2008/11/'> november 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/10/'> oktober 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/09/'> september 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/08/'> augustus 2008 &nbsp;(6)</option>
	<option value='https://www.stegen.net/2008/07/'> juli 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/06/'> juni 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/05/'> mei 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/04/'> april 2008 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2008/03/'> maart 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/02/'> februari 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/01/'> januari 2008 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2007/07/'> juli 2007 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2007/06/'> juni 2007 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2006/07/'> juli 2006 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2006/01/'> januari 2006 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2005/02/'> februari 2005 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/12/'> december 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/11/'> november 2004 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2004/10/'> oktober 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/08/'> augustus 2004 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2004/07/'> juli 2004 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2004/04/'> april 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2003/10/'> oktober 2003 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2003/08/'> augustus 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/05/'> mei 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/04/'> april 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/03/'> maart 2003 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2003/02/'> februari 2003 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2003/01/'> januari 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/11/'> november 2002 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2002/10/'> oktober 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/09/'> september 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/08/'> augustus 2002 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2002/07/'> juli 2002 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2002/06/'> juni 2002 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2002/05/'> mei 2002 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2002/03/'> maart 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/01/'> januari 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/11/'> november 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/10/'> oktober 2001 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2001/09/'> september 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/08/'> augustus 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/06/'> juni 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/04/'> april 2001 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2001/03/'> maart 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/02/'> februari 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/01/'> januari 2001 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2000/12/'> december 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/10/'> oktober 2000 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2000/09/'> september 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/08/'> augustus 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/02/'> februari 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/01/'> januari 2000 &nbsp;(1)</option>

		</select>
		</aside>    </div>
</div>
      </div>

    <!-- right sec end -->

  </div>

</div>


<footer>        <div class="top-sec">
            <div class="container ">
                <div class="row match-height-container">                
                    <div class="col-sm-8 col-md-4  wow fadeInDown animated" data-wow-delay="1s" data-wow-offset="40">
                                                    <div class="row">
                                <div class="col-sm-16">                        
                                   <aside id="text-517452068" class="widget widget_text clearfix">			<div class="textwidget"><img class="alignleft wp-image-2339103 size-full" src="https://www.stegen.net/wp-content/uploads/logo-goed.png" alt="logo Stegen.net" width="95%"  />
<br />

<a href="mailto:info@stegen.net">info@stegen.net</a>
<br />
<font color="#662483">
telefoon: 06-53239630<br />
<br />
Overname van artikelen en/of foto's is zonder toestemming verboden!<br /><br />
Informatie over adverteren <a href="https://www.stegen.net/adverteren-op-stegen-net/">klik hier.</a>
<br />

Meer info over Stegen.net, de medewerkers, contactgegevens, adverteren en techniek, <a href="https://www.stegen.net/about/">klik dan hier</a>
</font>

</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Sluiten en bevestigen" class="accept" />
	</form>

	Privacy en cookies: Deze site maakt gebruik van cookies.		<br />
		Bekijk het volgende voor meer informatie, inclusief hoe je deze verwijdert of blokkeert:
	<a href="https://jetpack.com/support/cookies/" >
		Ons cookiebeleid	</a>
</div>
</aside>                                </div>
                            </div>
                                           </div>
                    <div class="col-sm-8 col-md-4 wow fadeInDown animated" data-wow-delay="1s" data-wow-offset="40">
                                                    <div class="row">
                                <div class="col-sm-16">                        
                                   <aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix"><div class="main-title-outer"><div class="widget-title f-title"><a href="https://www.facebook.com/paardennieuws">facebook</a></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/paardennieuws" data-width="340"  data-height="763" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/paardennieuws"><a href="https://www.facebook.com/paardennieuws">facebook</a></blockquote></div>
		</div>
		</aside>                                </div>
                            </div>
                                           </div>
                    <div class="col-sm-8 col-md-4 wow fadeInDown animated" data-wow-delay="1s" data-wow-offset="40">
                                                    <div class="row">
                                <div class="col-sm-16">                        
                                   <aside id="twitter_timeline-5" class="widget widget_twitter_timeline clearfix"><div class="main-title-outer"><div class="widget-title f-title">twitter</div></div><a class="twitter-timeline" data-theme="light" data-link-color="#662483" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="NL" data-partner="jetpack" href="https://twitter.com/paardennieuws">Mijn tweets</a></aside>                                </div>
                            </div>
                                           </div>                
                    <div class="col-sm-8 col-md-4 wow fadeInDown animated" data-wow-delay="1s" data-wow-offset="40">
                                                    <div class="row">
                                <div class="col-sm-16">                        
                                   <aside id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal clearfix"><div class="main-title-outer"><div class="widget-title f-title">nieuwsbrief</div></div><div class="tnp tnp-widget-minimal"><form action="https://www.stegen.net/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="schrijf in"></form></div></aside>                                </div>
                            </div>
                                           </div>
                </div><!-- row match-height-container -->
            </div><!-- container -->
        </div><!-- top-sec -->
           <div class="btm-sec">
            <div class="container">
                <div class="row">
                    <div class="col-sm-16">
                        <div class="row">
                            <div class="col-sm-8 col-xs-16 f-nav list-inline">
                                <div class="menu-social-container"><ul class="list-inline"><li id="menu-item-2457418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457418 "><a title="Volg  Stegen.net op Facebook" target="_blank" href="https://www.facebook.com/paardennieuws">Facebook</a></li>
<li id="menu-item-2457419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457419 "><a title="Volg Stegen.net op twitter" target="_blank" href="https://twitter.com/paardennieuws">Twitter</a></li>
<li id="menu-item-2457420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457420 "><a title="Volg Stegen.net op Instagram" target="_blank" href="https://www.instagram.com/paardennieuws/">Instagram</a></li>
<li id="menu-item-2457436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457436 "><a title="Stegen.net op Google+" target="_blank" href="https://plus.google.com/+StegenNetberichten">Google+</a></li>
<li id="menu-item-2457421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457421 "><a title="Stegen.net op Pinterest" target="_blank" href="https://nl.pinterest.com/stegenn/paardensport/">Pinterest</a></li>
</ul></div>                            </div><!-- col-sm-10 col-xs-16 f-nav -->
                            <div class="col-sm-8 col-xs-16 copyrights text-right">
                                &copy; 2017 Stegen.net - WordPress Theme : by <a href="https://sparklewpthemes.com">Sparkle Themes</a>                            </div>
                        </div><!-- row -->
                    </div><!-- col-sm-16 -->
                </div><!-- row -->
            </div><!-- container -->
        </div><!-- btm-sec -->
    </footer><!-- Footer end -->

<!-- call login and registration popup view -->
<div id="create-account" class="white-popup mfp-with-anim mfp-hide">    
    <form method="post" action="https://www.stegen.net/wp-login.php?action=register" class="wp-user-form">
        <h3>Create Account</h3>
        <hr>
        <div class="row">
            <div class="col-sm-8">
                <div class="form-group">
                    <input type="text" name="first_name" id="first_name" class="form-control" placeholder="First Name" tabindex="1">
                </div>
            </div>
            <div class="col-sm-8">
                <div class="form-group">
                    <input type="text" name="last_name" id="last_name" class="form-control" placeholder="Last Name" tabindex="2">
                </div>
            </div>
        </div>
        <div class="form-group">
            <input type="text" name="user_login" id="display_name" class="form-control" placeholder="Display Name" tabindex="3">
        </div>
        <div class="form-group">
            <input type="email" name="user_email" id="email" class="form-control " placeholder="Email Address" tabindex="4">
        </div>
        <div class="row">
            <div class="col-sm-8">
                <div class="form-group">
                    <input type="password" name="password" id="password" class="form-control " placeholder="Password" tabindex="5">
                </div>
            </div>
            <div class="col-sm-8">
                <div class="form-group">
                    <input type="password" name="password_confirmation" id="password_confirmation" class="form-control" placeholder="Confirm Password" tabindex="6">
                </div>
            </div>
        </div>
        <hr>
        <div class="row">
            <div class="col-sm-16">
                <input type="submit" value="Register" class="btn btn-danger btn-block btn-lg" tabindex="7">
            </div>
        </div>
    </form>
</div><!-- create-account -->

<div id="log-in" class="white-popup mfp-with-anim mfp-hide">
    <form role="form" method="post" action="https://www.stegen.net/wp-login.php">
        <h3>Log In Your Account</h3>
        <hr>        
        <div class="form-group">
            <input type="text" name="log" id="access_name" class="form-control" placeholder="UserName" tabindex="3">
        </div>
        <div class="form-group">
            <input type="password" name="pwd" id="password-2" class="form-control " placeholder="Password" tabindex="4">
        </div>
        <hr>
        <div class="row">
            <div class="col-sm-16">
                <input type="submit" value="Log In" class="btn btn-danger btn-block btn-lg" tabindex="7">
            </div>
        </div>
    </form>
</div><!-- .log-in --> 

    

		<!-- start WPPA+ Footer data -->
		<div id="wppa-overlay-bg" style="text-align:center;display:none;position:fixed;top:0;left:0;z-index:100090;width:100%;height:2048px;background-color:black;" onclick="wppaOvlOnclick(event)" ></div><div id="wppa-overlay-ic" style="position:fixed;top:50%;left:50%;z-index:100095;opacity:1;box-shadow:none;box-sizing:content-box;" ></div><div id="wppa-exit-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:0;opacity:0.75;display:none;" onclick="wppaOvlHide()" onmouseover="if(wppaOvlOpen){jQuery(this).stop().fadeTo(300,1);}else{jQuery(this).stop().fadeOut(300);}" onmouseout="if(wppaOvlOpen){jQuery(this).stop().fadeTo(300,0.1);}else{jQuery(this).stop().fadeOut(300);}" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;height:48px;fill:#999999;background-color:#ffffff;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" xml:space="preserve" ><g><path d="M30 24.398l-8.406-8.398 8.406-8.398-5.602-5.602-8.398 8.402-8.402-8.402-5.598 5.602 8.398 8.398-8.398 8.398 5.598 5.602 8.402-8.402 8.398 8.402z"></path></g></svg></div><script>jQuery('#wppa-exit-btn').on('touchstart',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,1);});jQuery('#wppa-exit-btn').on('touchend',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,0.1);});</script><div id="wppa-fulls-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:48px;opacity:0.75;display:none;" onclick="wppaOvlFull()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;height:48px;fill:#999999;background-color:#ffffff;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" xml:space="preserve" ><g><path d="M27.414 24.586l-4.586-4.586-2.828 2.828 4.586 4.586-4.586 4.586h12v-12zM12 0h-12v12l4.586-4.586 4.543 4.539 2.828-2.828-4.543-4.539zM12 22.828l-2.828-2.828-4.586 4.586-4.586-4.586v12h12l-4.586-4.586zM32 0h-12l4.586 4.586-4.543 4.539 2.828 2.828 4.543-4.539 4.586 4.586z"></path></g></svg></div><script>jQuery('#wppa-fulls-btn').on('touchstart',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,1);});jQuery('#wppa-fulls-btn').on('touchend',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,0.1);});</script><svg id="wppa-ovl-spin" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="width:120px;height:120px;position:fixed;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:none;fill:#999999;background-color:#ffffff;box-shadow:none;border-radius:12px;" ><rect x="0" y="0" width="100" height="100" fill="none" class="bk" ></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(0 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(22.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.09375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(45 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.1875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(67.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.28125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(90 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(112.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.46875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(135 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.5625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(157.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.65625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(180 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.75s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(202.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.84375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(225 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.9375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(247.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.03125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(270 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(292.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.21875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(315 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.3125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(337.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.40625s" repeatCount="indefinite"/></rect></svg>
		<script type="text/javascript">
			jQuery("#wppa-overlay-bg").css({height:window.innerHeight});
			wppaOvlModeInitial = "normal";
			wppaOvlTxtHeight = "auto";
			wppaOvlOpacity = 0.6;
			wppaOvlOnclickType = "close";
			wppaOvlTheme = "white";
			wppaOvlAnimSpeed = 300;
			wppaOvlSlideSpeed = 5000;
			wppaVer4WindowWidth = 800;
			wppaVer4WindowHeight = 600;
			wppaOvlShowCounter = false;
			wppaOvlFontFamily = "Hind"
			wppaOvlFontSize = "14";
			wppaOvlFontColor = "#000000"
			wppaOvlFontWeight = "400"
			wppaOvlLineHeight = "16"
			wppaOvlFullLegenda = "Toetsen: f = volgende modus; q,x = verlaat; p = vorige, n = volgende, s = start/stop, d = verberg deze regel.";
			wppaOvlFullLegendaSingle = "Toetsen: f = volgende modus; q,x = verlaat; d = verberg deze regel.";
			wppaOvlVideoStart = false;
			wppaOvlAudioStart = false;
			wppaOvlShowLegenda = false;
			wppaOvlShowStartStop = false;
			wppaToggleFullScreen = "Schakel volledig scherm";
			wppaIsMobile = false;
			wppaOvlFsExitBtnSize = "48";
		</script>
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="fa284d41d0" /><input type="hidden" id="wppa-qr-nonce" name="wppa-qr-nonce" value="f32d83e878" />
<!-- Do user upload -->
<!-- Done user upload -->	<div style="display:none">
	<div class="grofile-hash-map-784e84b26ef77a71f56edf8d44fcf792">
	</div>
	<div class="grofile-hash-map-784e84b26ef77a71f56edf8d44fcf792">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.stegen.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.stegen.net\/wp-admin\/admin-ajax.php","post_id":"2462305"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"500","displayDownloadLink":"1","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"www.stegen.net","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/library/bootstrap/js/bootstrap.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/library/newsticker/js/jquery.ticker.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/spidermag/assets/js/custom.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9","language":""},"disqusIdentifier":"2462305 https:\/\/www.stegen.net\/?p=2462305","disqusShortname":"stegennet","disqusTitle":"Folkert Kelderman springt naar zege in Tolbert","disqusUrl":"https:\/\/www.stegen.net\/2017\/11\/folkert-kelderman-springt-naar-zege-in-tolbert\/","options":{"manualSync":false},"postId":"2462305"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stegennet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9'></script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'24077388',post:'2462305',tz:'1',srv:'www.stegen.net'} ]);
	_stq.push([ 'clickTrackerInit', '24077388', '2462305' ]);
</script>
 

	<a href="#" class="scrollup">
		<i class="fa fa-angle-up"></i>
	</a>

</body>

</html>