<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.stegen.net/xmlrpc.php">
<title>EK-springen: Nederland haalt volgende ronde maar net - Stegen.net</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/" />
<link rel="publisher" href="https://plus.google.com/+StegenNetberichten/posts"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EK-springen: Nederland haalt volgende ronde maar net - Stegen.net" />
<meta property="og:description" content="GOTHENBURG - Het was kantje boord, maar de Nederlandse springruiters hebben zich gekwalificeerd voor de laatste ronde van de landenwedstrijd op het EK. Oranje klom van de twaalfde naar de tiende plaats, precies genoeg voor kwalificatie." />
<meta property="og:url" content="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/" />
<meta property="og:site_name" content="Stegen.net" />
<meta property="article:publisher" content="https://www.facebook.com/paardennieuws" />
<meta property="article:author" content="https://www.facebook.com/paardennieuws" />
<meta property="article:tag" content="EK-springen Gothenburg" />
<meta property="article:tag" content="Harrie Smolders" />
<meta property="article:tag" content="Jur Vrieling" />
<meta property="article:tag" content="Marc Houtzager" />
<meta property="article:tag" content="Ruben Romp" />
<meta property="article:section" content="net binnen" />
<meta property="article:published_time" content="2017-08-24T19:01:13+02:00" />
<meta property="article:modified_time" content="2017-08-24T19:03:10+02:00" />
<meta property="og:updated_time" content="2017-08-24T19:03:10+02:00" />
<meta property="og:image" content="https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg" />
<meta property="og:image:secure_url" content="https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="GOTHENBURG - Het was kantje boord, maar de Nederlandse springruiters hebben zich gekwalificeerd voor de laatste ronde van de landenwedstrijd op het EK. Oranje klom van de twaalfde naar de tiende plaats, precies genoeg voor kwalificatie." />
<meta name="twitter:title" content="EK-springen: Nederland haalt volgende ronde maar net - Stegen.net" />
<meta name="twitter:site" content="@paardennieuws" />
<meta name="twitter:image" content="https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg" />
<meta name="twitter:creator" content="@paardennieuws" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.stegen.net\/","name":"Stegen.net","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.stegen.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.stegen.net\/2017\/08\/ek-springen-nederland-haalt-volgende-ronde-maar-net\/","sameAs":["https:\/\/www.facebook.com\/paardennieuws","https:\/\/instagram.com\/paardennieuws\/","https:\/\/plus.google.com\/+StegenNetberichten\/posts","https:\/\/www.pinterest.com\/stegenn\/","https:\/\/twitter.com\/paardennieuws"],"@id":"#person","name":"Steven Stegen"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; Feed" href="https://www.stegen.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; Reactiesfeed" href="https://www.stegen.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; EK-springen: Nederland haalt volgende ronde maar net Reactiesfeed" href="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/feed/" />
<!-- WPPA+ No Photo id -->
<!-- WPPA+ BEGIN Facebook meta tags -->
	<meta property="fb:admins" content="stevenstegen" />
<!-- WPPA+ END Facebook meta tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stegen.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.stegen.net/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.stegen.net/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stegen.net/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.stegen.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-7-05-002' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Hind%3Aregular%2C300%2C600&#038;subset=latin%2Call&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.stegen.net/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='plum-style-css'  href='https://www.stegen.net/wp-content/themes/plum/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='plum-title-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A100%2C300%2C400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='plum-body-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A100%2C300%2C400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.stegen.net/wp-content/themes/plum/assets/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stegen.net/wp-content/themes/plum/assets/bootstrap/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hover-style-css'  href='https://www.stegen.net/wp-content/themes/plum/assets/css/hover.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://www.stegen.net/wp-content/themes/plum/assets/css/slicknav.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.stegen.net/wp-content/themes/plum/assets/css/swiper.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='plum-main-theme-style-css'  href='https://www.stegen.net/wp-content/themes/plum/assets/css/default.css' type='text/css' media='all' />
<style id='plum-main-theme-style-inline-css' type='text/css'>
.title-font, h1, h2, .section-title, .woocommerce ul.products li.product h3 { font-family: Open Sans; }body, h2.site-description { font-family: Open Sans; }#masthead .masthead-inner .site-branding .site-description { color: #FFFFFF; }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.stegen.net/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.stegen.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.stegen.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "3";
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-7-05-002'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-7-05-002'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-7-05-002'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-7-05-002'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-lightbox.min.js?ver=6-7-05-002'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-7-05-002'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=6-7-05-002'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/plum/js/external.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/plum/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58c96b7cf68f4900120c02aa'></script>
<link rel='https://api.w.org/' href='https://www.stegen.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stegen.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stegen.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p1D1CY-akoR' />
<link rel="alternate" type="application/json+oembed" href="https://www.stegen.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stegen.net%2F2017%2F08%2Fek-springen-nederland-haalt-volgende-ronde-maar-net%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stegen.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stegen.net%2F2017%2F08%2Fek-springen-nederland-haalt-volgende-ronde-maar-net%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/paardennieuws" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.stegen.net/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.stegen.net/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@paardennieuws" />
<meta name="twitter:creator" content="@paardennieuws" />
<meta name="twitter:url" content="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/" />
<meta name="twitter:title" content="EK-springen: Nederland haalt volgende ronde maar net" />
<meta name="twitter:description" content="GOTHENBURG - Het was kantje boord, maar de Nederlandse springruiters hebben zich gekwalificeerd voor de laatste ronde van de landenwedstrijd op het EK. Oranje klom van de twaalfde naar de tiende [...]" />
<meta name="twitter:image" content="https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<script type="text/javascript" src="https://www.stegen.net/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1503641386"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
	<style>
	#masthead {
			display: block;
			background-image: url(https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg);
			background-size: cover;
			background-position: center center;
			background-repeat: repeat;
		}
	</style>	
	<link rel="icon" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" sizes="32x32" />
<link rel="icon" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" />
<meta name="msapplication-TileImage" content="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" />

<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "https://www.stegen.net/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "https://www.stegen.net/wp-includes";
	wppaAjaxUrl = "https://www.stegen.net/wp-admin/admin-ajax.php";
	wppaUploadUrl = "https://www.stegen.net/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaIsSafari = false;
	wppaUseSvg = true;
	wppaSlideshowNavigationType = "icons";
	wppaAudioHeight = 28;
</script>
<!-- WPPA+ END Page specific urls --><script type="text/javascript">
/* Warning: file wppa-init.nl.js could not be created */
/* The content is therefor output here */

/* -- WPPA+ Runtime parameters
/*
/* Dynamicly Created on 2017-08-25T06:09:46+00:00
/*
*/

	wppaVersion = "6-7-05-002";
	wppaDebug = false;
	wppaBackgroundColorImage = "#eeeeee";
	wppaPopupLinkType = "lightbox";
	wppaAnimationType = "fadeover";
	wppaAnimationSpeed = 800;
	wppaThumbnailAreaDelta = 14;
	wppaTextFrameDelta = 231;
	wppaBoxDelta = 14;
	wppaSlideShowTimeOut = 2500;
	wppaPreambule = 5;
	wppaFilmShowGlue = true;
	wppaSlideShow = "Diavoorstelling";
	wppaStart = "Start";
	wppaStop = "Stop";
	wppaSlower = "Langzamer";
	wppaFaster = "Sneller";
	wppaPhoto = "Foto";
	wppaOf = "van";
	wppaPreviousPhoto = "Vorige foto";
	wppaNextPhoto = "Volgende foto";
	wppaPrevP = "Vorige";
	wppaNextP = "Volgende";
	wppaAvgRating = "Gemiddelde&nbsp;beoordeling";
	wppaMyRating = "Mijn&nbsp;beoordeling";
	wppaAvgRat = "Gem.";
	wppaMyRat = "Van mij";
	wppaDislikeMsg = "Je hebt deze afbeelding als ongepast gemarkeerd.";
	wppaMiniTreshold = 500;
	wppaRatingOnce = false;
	wppaPleaseName = "Voer a.u.b. je naam in";
	wppaPleaseEmail = "Voer a.u.b. een geldig e-mailadres in";
	wppaPleaseComment = "Voer een reactie in";
	wppaHideWhenEmpty = false;
	wppaBGcolorNumbar = "#cccccc";
	wppaBcolorNumbar = "#cccccc";
	wppaBGcolorNumbarActive = "#333333";
	wppaBcolorNumbarActive = "#333333";
	wppaFontFamilyNumbar = "";
	wppaFontSizeNumbar = "px";
	wppaFontColorNumbar = "#777777";
	wppaFontWeightNumbar = "bold";
	wppaFontFamilyNumbarActive = "";
	wppaFontSizeNumbarActive = "13px";
	wppaFontColorNumbarActive = "#777777";
	wppaFontWeightNumbarActive = "bold";
	wppaNumbarMax = "10";
	wppaLang = "nl";
	wppaNextOnCallback = false;
	wppaStarOpacity = 0.2;
	wppaSlideWrap = true;
	wppaEmailRequired = "required";
	wppaSlideBorderWidth = 2;
	wppaAllowAjax = true;
	wppaUsePhotoNamesInUrls = true;
	wppaThumbTargetBlank = false;
	wppaRatingMax = 5;
	wppaRatingDisplayType = "graphic";
	wppaRatingPrec = 2;
	wppaStretch = false;
	wppaMinThumbSpace = 3;
	wppaThumbSpaceAuto = true;
	wppaMagnifierCursor = "magnifier-medium.png";
	wppaArtMonkyLink = "none";
	wppaAutoOpenComments = false;
	wppaUpdateAddressLine = true;
	wppaFilmThumbTitle = "";
	wppaClickToView = "";
	wppaVoteForMe = "waardeer deze foto";
	wppaVotedForMe = "dank voor je waardering";
	wppaSlideSwipe = true;
	wppaMaxCoverWidth = 1024;
	wppaDownLoad = "Download";
	wppaSlideToFullpopup = false;
	wppaComAltSize = 75;
	wppaBumpViewCount = true;
	wppaBumpClickCount = false;
	wppaShareHideWhenRunning = true;
	wppaFotomoto = false;
	wppaArtMonkeyButton = true;
	wppaFotomotoHideWhenRunning = false;
	wppaCommentRequiredAfterVote = false;
	wppaFotomotoMinWidth = 400;
	wppaShortQargs = true;
	wppaOvlHires = true;
	wppaSlideVideoStart = false;
	wppaSlideAudioStart = false;
	wppaRel = "data-rel";
	wppaOvlRadius = 8;
	wppaOvlBorderWidth = 3;
	wppaEditPhotoWidth = "960";
	wppaThemeStyles = "";
	wppaStickyHeaderHeight = 0;
	wppaRenderModal = false;
	wppaModalQuitImg = "url(https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/img/smallcross-white.gif)";
	wppaBoxRadius = "3";
	wppaModalBgColor = "#ffffff";
	wppaUploadEdit = "-none-";
	wppaSvgFillcolor = "#666666";
	wppaSvgBgcolor = "#dddddd";
	wppaOvlSvgFillcolor = "#999999";
	wppaOvlSvgBgcolor = "#ffffff";
	wppaSvgCornerStyle = "light";
	
</script>

<!-- WPPA+ Custom styles -->
<style type="text/css" >#wppa-norms-btn, #wppa-fulls-btn { display:none; }
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-family: 'Hind'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.7; margin-top: 25px; margin-bottom: 25px; border-top-left-radius: 2px; }
h1 { font-family: 'Hind'; font-size: 21px; font-style: normal; font-weight: 300; line-height: 1.5; }
h2 { font-family: 'Hind'; font-size: 25px; font-style: normal; font-weight: 400; }
h3 { font-family: 'Hind'; font-size: 20px; font-style: normal; font-weight: 600; line-height: 1.3; text-transform: none; }
h4 { font-family: 'Helvetica'; font-size: 19px; font-style: normal; font-weight: 700; line-height: 1.7; }
h5 { font-family: 'Hind'; font-size: 19px; font-style: normal; font-weight: 600; line-height: 1.4; text-decoration: none; }
h6 { font-family: 'Hind'; font-size: 19px; font-style: normal; font-weight: 400; line-height: 1.1; }
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2461701 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div id="jumbosearch">
		<span class="fa fa-remove closeicon"></span>
		<div class="form">
			<form role="search" method="get" class="search-form" action="https://www.stegen.net/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>		</div>
	</div>	
	
	<header id="masthead" class="site-header single" role="banner">	
		<div class="layer">		
		<div class="container masthead-container">
			<div class="masthead-inner">
				<div class="site-branding col-md-6 col-sm-6 col-xs-12">
										
					<div id="text-title-desc">
					<h1 class="site-title title-font"><a href="https://www.stegen.net/" rel="home">Stegen.net</a></h1>
					<h2 class="site-description">Actueel paardennieuws sinds 1995</h2>
					</div>
									</div>
				
				<div class="social-icons col-md-6 col-sm-6 col-xs-12">
						<a href="https://www.facebook.com/paardennieuws"><i class="fa fa-facebook"></i></a>
		<a href="https://twitter.com/paardennieuws"><i class="fa fa-twitter"></i></a>
		<a href="https://www.instagram.com/paardennieuws/"><i class="fa fa-instagram"></i></a>
		 
				</div>
				
			</div>
			
			<div id="search-icon">
				<a id="searchicon">
					<span class="fa fa-search"></span>
				</a>
			</div>	
			
							<div class="in-header-title">
					<h1 class="entry-title title-font">EK-springen: Nederland haalt volgende ronde maar net</h1>				</div>	
						
		</div>	
		
		<div id="mobile-search">
			<form role="search" method="get" class="search-form" action="https://www.stegen.net/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>		</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="slickmenu"></div>
		<nav id="site-navigation" class="main-navigation single" role="navigation">
			<div class="container">
				<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-162673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.stegen.net/"></i>Home</a></li>
<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stegen.net/category/dressuur/"></i>dressuur</a></li>
<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stegen.net/category/springen/"></i>springen</a></li>
<li id="menu-item-2457581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.stegen.net/category/nieuws/"></i>nieuws</a>
<ul  class="sub-menu">
	<li id="menu-item-2458605" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stegen.net/category/nieuws/"></i>nieuws</a></li>
	<li id="menu-item-2458411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stegen.net/category/kort/"></i>kort nieuws</a></li>
	<li id="menu-item-2460741" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stegen.net/category/ponys/"></i>pony&#8217;s</a></li>
	<li id="menu-item-2460742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stegen.net/category/tuigpaarden/"></i>tuigpaarden</a></li>
</ul>
</li>
<li id="menu-item-51080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.stegen.net/fotopagina/"></i>foto&#8217;s</a>
<ul  class="sub-menu">
	<li id="menu-item-2460739" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stegen.net/fotopagina/"></i>Fotopagina</a></li>
	<li id="menu-item-2459006" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stegen.net/fotos-bestellen/"></i>foto&#8217;s kopen</a></li>
	<li id="menu-item-2460740" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stegen.net/fotoarchief/"></i>fotoarchief</a></li>
</ul>
</li>
<li id="menu-item-2714" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stegen.net/videopagina/"></i>video&#8217;s</a></li>
<li id="menu-item-8467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stegen.net/kalender/"></i>kalender</a></li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->
	
	
	
	<div class="mega-container">
		
			
			
		<div id="content" class="site-content container">
	<div id="primary-mono" class="content-area col-md-9">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2461701" class="post-2461701 post type-post status-publish format-standard has-post-thumbnail hentry category-net-binnen category-springen tag-ek-springen-gothenburg tag-harrie-smolders tag-jur-vrieling tag-marc-houtzager tag-ruben-romp">
	<header class="entry-header">		
		<div class="entry-meta">
			<span class="posted-on title-font"><a href="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/" rel="bookmark"><time class="entry-date published" datetime="2017-08-24T19:01:13+00:00">24 augustus 2017 19:01</time><time class="updated" datetime="2017-08-24T19:03:10+00:00">24 augustus 2017 19:03</time></a></span><span class="byline title-font"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.stegen.net/author/admin/">redactie</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			
			
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/" data-a2a-title="EK-springen: Nederland haalt volgende ronde maar net"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F08%2Fek-springen-nederland-haalt-volgende-ronde-maar-net%2F&amp;linkname=EK-springen%3A%20Nederland%20haalt%20volgende%20ronde%20maar%20net" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F08%2Fek-springen-nederland-haalt-volgende-ronde-maar-net%2F&amp;linkname=EK-springen%3A%20Nederland%20haalt%20volgende%20ronde%20maar%20net" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F08%2Fek-springen-nederland-haalt-volgende-ronde-maar-net%2F&amp;linkname=EK-springen%3A%20Nederland%20haalt%20volgende%20ronde%20maar%20net" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F08%2Fek-springen-nederland-haalt-volgende-ronde-maar-net%2F&amp;linkname=EK-springen%3A%20Nederland%20haalt%20volgende%20ronde%20maar%20net" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F08%2Fek-springen-nederland-haalt-volgende-ronde-maar-net%2F&amp;linkname=EK-springen%3A%20Nederland%20haalt%20volgende%20ronde%20maar%20net" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.stegen.net%2F2017%2F08%2Fek-springen-nederland-haalt-volgende-ronde-maar-net%2F&amp;linkname=EK-springen%3A%20Nederland%20haalt%20volgende%20ronde%20maar%20net" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><p><img src="https://www.stegen.net/wp-content/uploads/blokje.jpg" alt="blokje" /><strong><span style="color: #993300;"><span style="font-family: Hind; font-size: 11pt; text-transform: uppercase;">GOTHENBURG | <span style="color: #000080;">STEGEN.NET | KNHS</span></span></span></strong></p>
<h4>Het was kantje boord, maar de Nederlandse springruiters hebben zich gekwalificeerd voor de laatste ronde van de landenwedstrijd op het EK. De ploeg van bondscoach Rob Ehrens steeg na het tweede optreden van de twaalfde naar de tiende plaats, precies genoeg voor kwalificatie.</h4>
<figure id="attachment_2459016" style="width: 1600px" class="wp-caption aligncenter"><a href="https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg" rel="lightbox[2461701]"><img class="size-full wp-image-2459016" src="https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg" alt="Harrie Smolders Don VHP Z " width="1600" height="900" srcset="https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg 1600w, https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso-200x113.jpg 200w, https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso-800x450.jpg 800w, https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso-1030x579.jpg 1030w, https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso-678x381.jpg 678w, https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso-326x183.jpg 326w, https://www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso-80x45.jpg 80w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text">Harrie Smolders zette donderdag met Don VHP het beste resultaat neer voor Oranje.<br /><span style="color: #000080;"><span style="font-family: Hind; font-size: 11pt; text-transform: uppercase;">FOTO: Longines Global Champions Tour | Stefano Grasso</span></span></figcaption></figure>
<p>Ook donderdag wist Oranje geen foutloze ritten te produceren. Met één strafpunt voor tijdsoverschrijding deed Harrie Smolders het met Don VHP Z het beste. Ruben Romp kreeg maar liefst 14 strafpunten bijgeschreven, Marc Houtzager kreeg een zware fout op de muur en ook nog één tijdfout. Jur Vrieling hoorde het middelste element van de driesprong in het zand vallen.</p>
<p>Of Harrie Smolders, Ruben Romp, Marc Houtzager en Jur Vrieling de titel van Aken 2015 met succes kunnen verdedigen is zeer twijfelachtig. Alle toplanden staan er beter voor. Zweden leidt vooralsnog, met 8,21 strafpunten. Zwitserland (11,15) en Ierland en België (12,11) volgen als nummers twee en gedeeld drie. Oranje staat al op 25,53.</p>
<p>De uitslagen <a href="http://www.longinestiming.com/#!/equestrian/2017/1380/html/en/longinestiming/resultlist_J2T.html" target="_blank" rel="noopener">vind je hier</a></p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.stegen.net/author/admin/" class="url" title="redactie"><img alt='' src='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=160&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/paardennieuws" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/paardennieuws" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:18px !important;"><a href="https://www.stegen.net/author/admin/" class="url">redactie</a></h3><div class="abh_job" style="font-size:14px !important;"></div><div class="description note abh_description" style="font-size:14px !important;">De redactie van Stegen.net bericht sinds 1995 objectief en met grote zorgvuldigheid over de paardensport, met het accent op Noord-Nederland. <br /><br />Heb je tips en/of aanmerkingen of verbeteringen, meld die dan op <A HREF="mailto:info@stegen.net">info@stegen.net</A></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.stegen.net/author/admin/" class="url" title="redactie"><img alt='' src='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=160&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/paardennieuws" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/paardennieuws" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:18px !important;">Latest posts by redactie <span class="abh_allposts">(<a href="https://www.stegen.net/author/admin/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/">EK-springen: Nederland haalt volgende ronde maar net</a><span> - 24 augustus 2017 19:01</span>				</li>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2017/08/matige-start-nederlandse-springruiter-op-ek-we-kunnen-alleen-maar-naar-boven-kijken/">Matige start Nederlandse springruiters op EK: &#8216;we kunnen alleen maar naar boven kijken&#8217;</a><span> - 24 augustus 2017 11:34</span>				</li>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2017/08/ek-dressuur-duitsland-wint-oranje-voor-het-eerst-sinds-2003-niet-op-podium/">EK-dressuur: Duitsland wint, Oranje voor het eerst sinds 2003 niet op podium</a><span> - 24 augustus 2017 00:36</span>				</li></ul></div></div> </section></div> </div><div class="post-views post-2461701 entry-meta">
			
			<span class="post-views-label">aantal keer gelezen: </span>
			<span class="post-views-count">158</span>
			</div><div class="crp_related "><b>lees ook:</b><br><ul><li><a href="https://www.stegen.net/2017/08/jur-vrieling-en-marc-houtzager-in-team-ek-springen/"    ><span class="crp_title">Jur Vrieling en Marc Houtzager in team EK-springen</span></a></li><li><a href="https://www.stegen.net/2017/06/nederlandse-springruiters-gedeeld-vijfde-in-landenwedstrijd-chio-rotterdam/"    ><span class="crp_title">Nederlandse springruiters gedeeld vijfde in landenwedstrijd CHIO Rotterdam</span></a></li><li><a href="https://www.stegen.net/2010/08/springruiters-grijpen-laatste-strohalm-in-dublin/"    ><span class="crp_title">Springruiters grijpen laatste strohalm in Dublin</span></a></li><li><a href="https://www.stegen.net/2013/06/nederlandse-springruiters-winnen-landenwedstrijd-op-chio-aken/"    ><span class="crp_title">Nederlandse springruiters winnen landenwedstrijd op CHIO Aken</span></a></li><li><a href="https://www.stegen.net/2012/07/nederland-slechts-zesde-in-nations-cup-aken/"    ><span class="crp_title">Nederland slechts zesde in nations cup Aken</span></a></li></ul><div class="crp_clear"></div></div>		
	</div><!-- .entry-content -->
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertentie-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8114304346992937"
     data-ad-slot="8351310129"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<footer class="entry-footer">
		<span class="cat-links">gepost in <a href="https://www.stegen.net/category/net-binnen/" rel="category tag">net binnen</a>, <a href="https://www.stegen.net/category/springen/" rel="category tag">springen</a></span><span class="tags-links">met de tags <a href="https://www.stegen.net/tag/ek-springen-gothenburg/" rel="tag">EK-springen Gothenburg</a>, <a href="https://www.stegen.net/tag/harrie-smolders/" rel="tag">Harrie Smolders</a>, <a href="https://www.stegen.net/tag/jur-vrieling/" rel="tag">Jur Vrieling</a>, <a href="https://www.stegen.net/tag/marc-houtzager/" rel="tag">Marc Houtzager</a>, <a href="https://www.stegen.net/tag/ruben-romp/" rel="tag">Ruben Romp</a></span>	</footer><!-- .entry-footer -->
	
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
						  <div class="nav-previous col-md-6"><a href="https://www.stegen.net/2017/08/matige-start-nederlandse-springruiter-op-ek-we-kunnen-alleen-maar-naar-boven-kijken/"><img width="200" height="113" src="https://www.stegen.net/wp-content/uploads/Jur-Vrieling-VDL-Glasgow-vh-Merelsnest-200x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nations Cup Falsterbo. Jur Vrieling leverde met VDL Glasgow vh Merelsnest drie foutloze ronden af in de Nations Cup van Falsterbo." 0="120" 1="120" srcset="https://www.stegen.net/wp-content/uploads/Jur-Vrieling-VDL-Glasgow-vh-Merelsnest-200x113.jpg 200w, https://www.stegen.net/wp-content/uploads/Jur-Vrieling-VDL-Glasgow-vh-Merelsnest-800x450.jpg 800w, https://www.stegen.net/wp-content/uploads/Jur-Vrieling-VDL-Glasgow-vh-Merelsnest.jpg 1200w, https://www.stegen.net/wp-content/uploads/Jur-Vrieling-VDL-Glasgow-vh-Merelsnest-542x305.jpg 542w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			<span class="navl"><a href="https://www.stegen.net/2017/08/matige-start-nederlandse-springruiter-op-ek-we-kunnen-alleen-maar-naar-boven-kijken/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Matige start Nederlandse springruiters op EK: &#8216;we kunnen alleen maar naar boven kijken&#8217;</a></span></div>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	</article><!-- #post-## -->

			
			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area col-md-3" role="complementary">
	<aside id="text-517452066" class="widget widget_text">			<div class="textwidget"><p align="center"><a href="http://www.hakotrailers.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/hako.jpg" alt="Hako Trailers, onbeperkt" border="1" /></a></p>
<p><a href="http://www.appelschatrading.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/Appelscha-nieuw.jpg" alt="Appelscha Trading tot 1 sept 2016" border="1" /></a></p>
<p><a href="http://www.mansmedia.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/mansmedia.jpg" alt="Mansmedia, onbeperkt" border="1" /></a></p>
<p><a href="http://www.eurohill.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/Eurohill.jpg" alt="Eurohill" border="1" /></a></p>
<p><a href="http://www.hippoholland.nl" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/hippoholland.jpg" alt="Hippo Holland" /></a></p>
<p><a href="http://www.eemsned.nl/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/Eemsned.jpg" alt="Eemsned trailers tot 1 dec 2017" border="1" /></a></p>
<p><a href="http://www.pistesleep.be/" target="_blanc"><img class="aligncenter" src="https://www.stegen.net/wp-content/banners/pistesleep.jpg" alt="Pistesleep hele jaar 2017" border="1" /></a></p>
</div>
		</aside><aside id="top-posts-7" class="widget widget_top-posts"><h1 class="widget-title title-font">populair</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.stegen.net/2017/08/matige-start-nederlandse-springruiter-op-ek-we-kunnen-alleen-maar-naar-boven-kijken/" title="Matige start Nederlandse springruiters op EK: &#039;we kunnen alleen maar naar boven kijken&#039;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.stegen.net/wp-content/uploads/Jur-Vrieling-VDL-Glasgow-vh-Merelsnest.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Matige start Nederlandse springruiters op EK: &#039;we kunnen alleen maar naar boven kijken&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2017/08/matige-start-nederlandse-springruiter-op-ek-we-kunnen-alleen-maar-naar-boven-kijken/" class="bump-view" data-bump-view="tp">
								Matige start Nederlandse springruiters op EK: &#039;we kunnen alleen maar naar boven kijken&#039;							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2017/08/ek-dressuur-duitsland-wint-oranje-voor-het-eerst-sinds-2003-niet-op-podium/" title="EK-dressuur: Duitsland wint, Oranje voor het eerst sinds 2003 niet op podium" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.stegen.net/wp-content/uploads/EK-dressuur-2017-Gothenburg-Duitsland-wint.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="EK-dressuur: Duitsland wint, Oranje voor het eerst sinds 2003 niet op podium" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2017/08/ek-dressuur-duitsland-wint-oranje-voor-het-eerst-sinds-2003-niet-op-podium/" class="bump-view" data-bump-view="tp">
								EK-dressuur: Duitsland wint, Oranje voor het eerst sinds 2003 niet op podium							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/" title="EK-springen: Nederland haalt volgende ronde maar net" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.stegen.net/wp-content/uploads/Harry-Smolders-Don-GCT-Rome-Grasso.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="EK-springen: Nederland haalt volgende ronde maar net" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2017/08/ek-springen-nederland-haalt-volgende-ronde-maar-net/" class="bump-view" data-bump-view="tp">
								EK-springen: Nederland haalt volgende ronde maar net							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2017/08/nederlandse-dressuurruiters-beginnen-goed-op-ek-dressuur-gothenburg/" title="Nederlandse dressuurruiters beginnen goed op EK-dressuur Gothenburg" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.stegen.net/wp-content/uploads/Diederik-van-Silfhout-Four-Seasons-2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Nederlandse dressuurruiters beginnen goed op EK-dressuur Gothenburg" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2017/08/nederlandse-dressuurruiters-beginnen-goed-op-ek-dressuur-gothenburg/" class="bump-view" data-bump-view="tp">
								Nederlandse dressuurruiters beginnen goed op EK-dressuur Gothenburg							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2014/09/jeroen-dubbeldam-ik-kan-in-drie-minuten-geen-paard-veranderen/" title="Jeroen Dubbeldam: &#039;Ik kan in drie minuten geen paard veranderen&#039;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.stegen.net/wp-content/uploads/WEG2014-ereronde-Dubbeldam.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Jeroen Dubbeldam: &#039;Ik kan in drie minuten geen paard veranderen&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2014/09/jeroen-dubbeldam-ik-kan-in-drie-minuten-geen-paard-veranderen/" class="bump-view" data-bump-view="tp">
								Jeroen Dubbeldam: &#039;Ik kan in drie minuten geen paard veranderen&#039;							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/fotopagina/" title="Fotopagina" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.stegen.net/wp-content/uploads/Amanda-Slagter-A-Splash-of-Class-6.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Fotopagina" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/fotopagina/" class="bump-view" data-bump-view="tp">
								Fotopagina							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-517452067" class="widget widget_text">			<div class="textwidget"><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertentie-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8114304346992937"
     data-ad-slot="8351310129"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-517452069" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/paardennieuws/lists/hippische-tweets" data-widget-id="458990854183464960">Tweets from https://twitter.com/paardennieuws/lists/hippische-tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="archives-8" class="widget widget_archive"><h1 class="widget-title title-font">archief</h1>		<label class="screen-reader-text" for="archives-dropdown-8">archief</label>
		<select id="archives-dropdown-8" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://www.stegen.net/2017/08/'> augustus 2017 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2017/07/'> juli 2017 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2017/06/'> juni 2017 &nbsp;(13)</option>
	<option value='https://www.stegen.net/2017/05/'> mei 2017 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2017/04/'> april 2017 &nbsp;(41)</option>
	<option value='https://www.stegen.net/2017/03/'> maart 2017 &nbsp;(29)</option>
	<option value='https://www.stegen.net/2017/02/'> februari 2017 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2017/01/'> januari 2017 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2016/12/'> december 2016 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2016/11/'> november 2016 &nbsp;(31)</option>
	<option value='https://www.stegen.net/2016/10/'> oktober 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2016/09/'> september 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2016/08/'> augustus 2016 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2016/07/'> juli 2016 &nbsp;(60)</option>
	<option value='https://www.stegen.net/2016/06/'> juni 2016 &nbsp;(31)</option>
	<option value='https://www.stegen.net/2016/05/'> mei 2016 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2016/04/'> april 2016 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2016/03/'> maart 2016 &nbsp;(41)</option>
	<option value='https://www.stegen.net/2016/02/'> februari 2016 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2016/01/'> januari 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2015/12/'> december 2015 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2015/11/'> november 2015 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2015/10/'> oktober 2015 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2015/09/'> september 2015 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2015/08/'> augustus 2015 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2015/07/'> juli 2015 &nbsp;(40)</option>
	<option value='https://www.stegen.net/2015/06/'> juni 2015 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2015/05/'> mei 2015 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2015/04/'> april 2015 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2015/02/'> februari 2015 &nbsp;(13)</option>
	<option value='https://www.stegen.net/2015/01/'> januari 2015 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2014/12/'> december 2014 &nbsp;(41)</option>
	<option value='https://www.stegen.net/2014/11/'> november 2014 &nbsp;(59)</option>
	<option value='https://www.stegen.net/2014/10/'> oktober 2014 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2014/09/'> september 2014 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2014/08/'> augustus 2014 &nbsp;(42)</option>
	<option value='https://www.stegen.net/2014/07/'> juli 2014 &nbsp;(34)</option>
	<option value='https://www.stegen.net/2014/06/'> juni 2014 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2014/05/'> mei 2014 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2014/04/'> april 2014 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2014/03/'> maart 2014 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2014/02/'> februari 2014 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2014/01/'> januari 2014 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2013/12/'> december 2013 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2013/11/'> november 2013 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2013/10/'> oktober 2013 &nbsp;(34)</option>
	<option value='https://www.stegen.net/2013/09/'> september 2013 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2013/08/'> augustus 2013 &nbsp;(23)</option>
	<option value='https://www.stegen.net/2013/07/'> juli 2013 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2013/06/'> juni 2013 &nbsp;(43)</option>
	<option value='https://www.stegen.net/2013/05/'> mei 2013 &nbsp;(39)</option>
	<option value='https://www.stegen.net/2013/04/'> april 2013 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2013/03/'> maart 2013 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2013/02/'> februari 2013 &nbsp;(18)</option>
	<option value='https://www.stegen.net/2013/01/'> januari 2013 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2012/12/'> december 2012 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2012/11/'> november 2012 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2012/10/'> oktober 2012 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2012/09/'> september 2012 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2012/08/'> augustus 2012 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2012/07/'> juli 2012 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2012/06/'> juni 2012 &nbsp;(40)</option>
	<option value='https://www.stegen.net/2012/05/'> mei 2012 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2012/04/'> april 2012 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2012/03/'> maart 2012 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2012/02/'> februari 2012 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2012/01/'> januari 2012 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2011/12/'> december 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2011/11/'> november 2011 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2011/10/'> oktober 2011 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2011/09/'> september 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2011/08/'> augustus 2011 &nbsp;(35)</option>
	<option value='https://www.stegen.net/2011/07/'> juli 2011 &nbsp;(38)</option>
	<option value='https://www.stegen.net/2011/06/'> juni 2011 &nbsp;(46)</option>
	<option value='https://www.stegen.net/2011/05/'> mei 2011 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2011/04/'> april 2011 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2011/03/'> maart 2011 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2011/02/'> februari 2011 &nbsp;(11)</option>
	<option value='https://www.stegen.net/2011/01/'> januari 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2010/12/'> december 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/11/'> november 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/10/'> oktober 2010 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2010/09/'> september 2010 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2010/08/'> augustus 2010 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2010/07/'> juli 2010 &nbsp;(13)</option>
	<option value='https://www.stegen.net/2010/06/'> juni 2010 &nbsp;(14)</option>
	<option value='https://www.stegen.net/2010/05/'> mei 2010 &nbsp;(18)</option>
	<option value='https://www.stegen.net/2010/04/'> april 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/03/'> maart 2010 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2010/02/'> februari 2010 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2010/01/'> januari 2010 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2009/12/'> december 2009 &nbsp;(39)</option>
	<option value='https://www.stegen.net/2009/11/'> november 2009 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2009/10/'> oktober 2009 &nbsp;(29)</option>
	<option value='https://www.stegen.net/2009/09/'> september 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/08/'> augustus 2009 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2009/07/'> juli 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/06/'> juni 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/05/'> mei 2009 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2009/04/'> april 2009 &nbsp;(23)</option>
	<option value='https://www.stegen.net/2009/03/'> maart 2009 &nbsp;(48)</option>
	<option value='https://www.stegen.net/2009/02/'> februari 2009 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2009/01/'> januari 2009 &nbsp;(9)</option>
	<option value='https://www.stegen.net/2008/12/'> december 2008 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2008/11/'> november 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/10/'> oktober 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/09/'> september 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/08/'> augustus 2008 &nbsp;(6)</option>
	<option value='https://www.stegen.net/2008/07/'> juli 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/06/'> juni 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/05/'> mei 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/04/'> april 2008 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2008/03/'> maart 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/02/'> februari 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/01/'> januari 2008 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2007/07/'> juli 2007 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2007/06/'> juni 2007 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2006/07/'> juli 2006 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2006/01/'> januari 2006 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2005/02/'> februari 2005 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/12/'> december 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/11/'> november 2004 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2004/10/'> oktober 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/08/'> augustus 2004 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2004/07/'> juli 2004 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2004/04/'> april 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2003/10/'> oktober 2003 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2003/08/'> augustus 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/05/'> mei 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/04/'> april 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/03/'> maart 2003 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2003/02/'> februari 2003 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2003/01/'> januari 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/11/'> november 2002 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2002/10/'> oktober 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/09/'> september 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/08/'> augustus 2002 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2002/07/'> juli 2002 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2002/06/'> juni 2002 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2002/05/'> mei 2002 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2002/03/'> maart 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/01/'> januari 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/11/'> november 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/10/'> oktober 2001 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2001/09/'> september 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/08/'> augustus 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/06/'> juni 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/04/'> april 2001 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2001/03/'> maart 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/02/'> februari 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/01/'> januari 2001 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2000/12/'> december 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/10/'> oktober 2000 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2000/09/'> september 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/08/'> augustus 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/02/'> februari 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/01/'> januari 2000 &nbsp;(1)</option>

		</select>
		</aside></div><!-- #secondary -->

	</div><!-- #content -->

	 </div><!--.mega-container-->
 	 <div id="footer-sidebar" class="widget-area">
	 	<div class="container">
		 						<div class="footer-column col-md-4 col-sm-6"> 
						<aside id="text-517452068" class="widget widget_text">			<div class="textwidget"><img class="alignleft wp-image-2339103 size-full" src="https://www.stegen.net/wp-content/uploads/logo-goed.png" alt="logo Stegen.net" width="95%"  />
<br />

<a href="mailto:info@stegen.net">info@stegen.net</a>
<br />
<font color="#662483">
telefoon: 06-53239630<br />
<br />
Overname van artikelen en/of foto's is zonder toestemming verboden!<br /><br />
Informatie over adverteren <a href="https://www.stegen.net/adverteren-op-stegen-net/">klik hier.</a>
<br />

Meer info over Stegen.net, de medewerkers, contactgegevens, adverteren en tehniek, <a href="https://www.stegen.net/about/">klik dan hier</a>
</font>

</div>
		</aside><aside id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal"><h1 class="widget-title title-font">nieuwsbrief</h1><div class="tnp tnp-widget-minimal"><form action="https://www.stegen.net/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="schrijf in"></form></div></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Sluiten en bevestigen" class="accept" />
	</form>

	Privacy en cookies: Deze site maakt gebruik van cookies.		<br />
		Bekijk het volgende voor meer informatie, inclusief hoe je deze verwijdert of blokkeert:
	<a href="https://jetpack.com/support/cookies/" >
		Ons cookiebeleid	</a>
</div>
</aside> 
					</div> 
									<div class="footer-column col-md-4 col-sm-6"> 
						<aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title title-font"><a href="https://www.facebook.com/paardennieuws">facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/paardennieuws" data-width="340"  data-height="763" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/paardennieuws"><a href="https://www.facebook.com/paardennieuws">facebook</a></blockquote></div>
		</div>
		</aside> 
					</div> 
									<div class="footer-column col-md-4 col-sm-6"> <aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><h1 class="widget-title title-font">twitter</h1><a class="twitter-timeline" data-theme="light" data-link-color="#662483" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="NL" data-partner="jetpack" href="https://twitter.com/paardennieuws">Mijn tweets</a></aside> 
					</div>
								
	 	</div>
	 </div>	<!--#footer-sidebar-->	

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info container">
			Powered by <a href="https://inkhive.com/" rel="nofollow">Plum Theme</a>.			<span class="sep"></span>
			Stegen.net 2017 | hosting: Mans Media		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->



		<!-- start WPPA+ Footer data -->
		<div id="wppa-overlay-bg" style="text-align:center;display:none;position:fixed;top:0;left:0;z-index:100090;width:100%;height:2048px;background-color:black;" onclick="wppaOvlOnclick(event)" ></div><div id="wppa-overlay-ic" style="position:fixed;top:50%;left:50%;z-index:100095;opacity:1;box-shadow:none;box-sizing:content-box;" ></div><div id="wppa-exit-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:0;opacity:0.75;display:none;" onclick="wppaOvlHide()" onmouseover="if(wppaOvlOpen){jQuery(this).stop().fadeTo(300,1);}else{jQuery(this).stop().fadeOut(300);}" onmouseout="if(wppaOvlOpen){jQuery(this).stop().fadeTo(300,0.1);}else{jQuery(this).stop().fadeOut(300);}" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;height:48px;fill:#999999;background-color:#ffffff;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" xml:space="preserve" ><g><path d="M30 24.398l-8.406-8.398 8.406-8.398-5.602-5.602-8.398 8.402-8.402-8.402-5.598 5.602 8.398 8.398-8.398 8.398 5.598 5.602 8.402-8.402 8.398 8.402z"></path></g></svg></div><script>jQuery('#wppa-exit-btn').on('touchstart',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,1);});jQuery('#wppa-exit-btn').on('touchend',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,0.1);});</script><div id="wppa-fulls-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:48px;opacity:0.75;display:none;" onclick="wppaOvlFull()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;height:48px;fill:#999999;background-color:#ffffff;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" xml:space="preserve" ><g><path d="M27.414 24.586l-4.586-4.586-2.828 2.828 4.586 4.586-4.586 4.586h12v-12zM12 0h-12v12l4.586-4.586 4.543 4.539 2.828-2.828-4.543-4.539zM12 22.828l-2.828-2.828-4.586 4.586-4.586-4.586v12h12l-4.586-4.586zM32 0h-12l4.586 4.586-4.543 4.539 2.828 2.828 4.543-4.539 4.586 4.586z"></path></g></svg></div><script>jQuery('#wppa-fulls-btn').on('touchstart',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,1);});jQuery('#wppa-fulls-btn').on('touchend',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,0.1);});</script><svg id="wppa-ovl-spin" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="width:120px;height:120px;position:fixed;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:none;fill:#999999;background-color:#ffffff;box-shadow:none;border-radius:12px;" ><rect x="0" y="0" width="100" height="100" fill="none" class="bk" ></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(0 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(22.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.09375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(45 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.1875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(67.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.28125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(90 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(112.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.46875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(135 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.5625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(157.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.65625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(180 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.75s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(202.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.84375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(225 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.9375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(247.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.03125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(270 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(292.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.21875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(315 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.3125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(337.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.40625s" repeatCount="indefinite"/></rect></svg>
		<script type="text/javascript">
			jQuery("#wppa-overlay-bg").css({height:window.innerHeight});
			wppaOvlModeInitial = "normal";
			wppaOvlTxtHeight = "auto";
			wppaOvlOpacity = 0.6;
			wppaOvlOnclickType = "close";
			wppaOvlTheme = "white";
			wppaOvlAnimSpeed = 300;
			wppaOvlSlideSpeed = 5000;
			wppaVer4WindowWidth = 800;
			wppaVer4WindowHeight = 600;
			wppaOvlShowCounter = false;
			wppaOvlFontFamily = "Hind"
			wppaOvlFontSize = "14";
			wppaOvlFontColor = "#000000"
			wppaOvlFontWeight = "400"
			wppaOvlLineHeight = "16"
			wppaOvlFullLegenda = "Toetsen: f = volgende modus; q,x = verlaat; p = vorige, n = volgende, s = start/stop, d = verberg deze regel.";
			wppaOvlFullLegendaSingle = "Toetsen: f = volgende modus; q,x = verlaat; d = verberg deze regel.";
			wppaOvlVideoStart = false;
			wppaOvlAudioStart = false;
			wppaOvlShowLegenda = false;
			wppaOvlShowStartStop = false;
			wppaToggleFullScreen = "Schakel volledig scherm";
			wppaIsMobile = false;
			wppaOvlFsExitBtnSize = "48";
		</script>
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="f8a67224bd" /><input type="hidden" id="wppa-qr-nonce" name="wppa-qr-nonce" value="d0d90f3863" />
<!-- Do user upload -->
<!-- Done user upload -->	<div style="display:none">
	<div class="grofile-hash-map-784e84b26ef77a71f56edf8d44fcf792">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.stegen.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.stegen.net\/wp-admin\/admin-ajax.php","post_id":"2461701"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"500","displayDownloadLink":"1","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"www.stegen.net","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/plum/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/plum/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"2461701 https:\/\/www.stegen.net\/?p=2461701","disqusShortname":"stegennet","disqusTitle":"EK-springen: Nederland haalt volgende ronde maar net","disqusUrl":"https:\/\/www.stegen.net\/2017\/08\/ek-springen-nederland-haalt-volgende-ronde-maar-net\/","options":{"manualSync":false},"postId":"2461701"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stegennet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'24077388',post:'2461701',tz:'2',srv:'www.stegen.net'} ]);
	_stq.push([ 'clickTrackerInit', '24077388', '2461701' ]);
</script>

</body>
</html>
