<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8114304346992937",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.stegen.net/xmlrpc.php" />
<title>Scott Brash wint met Hello M&#039;Lady spectaculaire wereldbeker Londen - Stegen.net</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stegen.net/2016/12/scott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen/" />
<link rel="publisher" href="https://plus.google.com/+StegenNetberichten/posts"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scott Brash wint met Hello M&#039;Lady spectaculaire wereldbeker Londen - Stegen.net" />
<meta property="og:description" content="LONDEN - Scott Brash won zondag de spectaculaire ontknoping bij de wereldbeker in Londen. Voor het enthousiaste publiek klopte hij met Hello M&#039;Lady (v. Indoctro) zijn landgenoot Ben Maher. lees meer..." />
<meta property="og:url" content="https://www.stegen.net/2016/12/scott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen/" />
<meta property="og:site_name" content="Stegen.net" />
<meta property="article:publisher" content="https://www.facebook.com/paardennieuws" />
<meta property="article:author" content="https://www.facebook.com/paardennieuws" />
<meta property="article:tag" content="Ben Maher" />
<meta property="article:tag" content="Olympia Horse Show" />
<meta property="article:tag" content="Scott Brash" />
<meta property="article:tag" content="wereldbeker Londen" />
<meta property="article:section" content="springen" />
<meta property="article:published_time" content="2016-12-18T18:57:48+01:00" />
<meta property="og:image" content="https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="901" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LONDEN - Scott Brash won zondag de spectaculaire ontknoping bij de wereldbeker in Londen. Voor het enthousiaste publiek klopte hij met Hello M&#039;Lady (v. Indoctro) zijn landgenoot Ben Maher. lees meer..." />
<meta name="twitter:title" content="Scott Brash wint met Hello M&#039;Lady spectaculaire wereldbeker Londen - Stegen.net" />
<meta name="twitter:site" content="@paardennieuws" />
<meta name="twitter:image" content="https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016.jpg" />
<meta name="twitter:creator" content="@paardennieuws" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; Feed" href="https://www.stegen.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; Reactiesfeed" href="https://www.stegen.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stegen.net &raquo; Scott Brash wint met Hello M&#8217;Lady spectaculaire wereldbeker Londen Reactiesfeed" href="https://www.stegen.net/2016/12/scott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
	<meta property="fb:admins" content="stevenstegen" />
<!-- WPPA+ END Facebook meta tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stegen.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='https://www.stegen.net/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='https://www.stegen.net/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-6-08-005' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Hind%3A500%2C600%2Cregular&#038;subset=latin%2Call&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.stegen.net/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.stegen.net/wp-content/themes/mh-magazine/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.stegen.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.stegen.net/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.stegen.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.stegen.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "3";
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-6-08-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-6-08-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-6-08-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-6-08-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-lightbox.min.js?ver=6-6-08-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-6-08-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=6-6-08-005'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/wppa-init.nl.js?ver=16980'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://www.stegen.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stegen.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stegen.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://wp.me/p1D1CY-ajTq' />
<link rel="alternate" type="application/json+oembed" href="https://www.stegen.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stegen.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="https://www.stegen.net/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://www.stegen.net/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "", "1", "blockquote", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="https://www.stegen.net/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->

<!-- StarBox - the Author Box for Humans 3.0.5, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/paardennieuws" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.stegen.net/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.5' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.5'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.stegen.net/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.5' type='text/css' media='all' />

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@paardennieuws" />
<meta name="twitter:creator" content="@paardennieuws" />
<meta name="twitter:url" content="https://www.stegen.net/2016/12/scott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen/" />
<meta name="twitter:title" content="Scott Brash wint met Hello M&#8217;Lady spectaculaire wereldbeker Londen" />
<meta name="twitter:description" content="LONDEN - Scott Brash won zondag de spectaculaire ontknoping bij de wereldbeker in Londen. Voor het enthousiaste publiek klopte hij met Hello M&#039;Lady (v. Indoctro) zijn landgenoot Ben Maher. [...]" />
<meta name="twitter:image" content="https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net  Try 3-->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css">
.mh-header { background: #d8d8d8; }
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #3a3a3a; }
.mh-extra-nav-bg { background: rgba(58, 58, 58, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #3a3a3a; background: rgba(58, 58, 58, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(58, 58, 58, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #3a3a3a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #662483; background: rgba(102, 36, 131, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #662483; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #662483; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #662483; }
.mh-subheader, .mh-section-title, .page-title, .mh-category-desc, .mh-author-box, .mh-post-nav-wrap, .mh-share-buttons, .page-numbers, a .pagelink, #respond, .mh-comment-list .depth-1, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .wpcf7-form, #wp-calendar caption, th, pre, code, blockquote { background: #a37bb4; }
.mh-tab-post-item, th { border-color: rgba(255, 255, 255, 0.3); }
.mh-comment-list .depth-2 { background: rgba(255, 255, 255, 0.3); }
.mh-comment-list .depth-3 { background: rgba(255, 255, 255, 0.4); }
.mh-comment-list .depth-4, .mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.mh-comment-list .depth-5 { background: rgba(255, 255, 255, 0.8); }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000080; }
.entry-content a, .mh-comment-content a { color: #662483; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #601282; }
</style>
<!--[if lt IE 9]>
<script src="https://www.stegen.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-12125368-1', 'auto');
    ga('send', 'pageview');
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d1d1d1; }
</style>
<link rel="icon" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" sizes="32x32" />
<link rel="icon" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" />
<meta name="msapplication-TileImage" content="https://www.stegen.net/wp-content/uploads/logo-kaal-Stegen-versie2.jpg" />

<!-- WPPA+ BEGIN Page specific urls -->
<script type="text/javascript">
	wppaImageDirectory = "https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "https://www.stegen.net/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "https://www.stegen.net/wp-includes";
	wppaAjaxUrl = "https://www.stegen.net/wp-admin/admin-ajax.php";
	wppaUploadUrl = "https://www.stegen.net/wp-content/uploads/wppa";
	wppaIsIe = false;
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >#wppa-norms-btn, #wppa-fulls-btn { display:none; }
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Hind'; font-size: 17px; font-style: normal; font-weight: 500; line-height: 1.7; border-top-style: none; }
h1 { font-family: 'Hind'; font-size: 26px; font-style: normal; font-weight: 600; line-height: 1.5; }
h2 { font-family: 'Hind'; font-size: 25px; font-style: normal; font-weight: 400; }
h3 { font-family: 'Hind'; font-size: 20px; font-style: normal; font-weight: 600; line-height: 1.3; text-transform: none; }
h4 { font-family: 'Hind'; font-size: 20px; font-style: normal; font-weight: 500; }
h5 { font-family: 'Hind'; font-size: 19px; font-style: normal; font-weight: 600; line-height: 1.4; text-decoration: none; }
h6 { font-family: 'Hind'; font-size: 19px; font-style: normal; font-weight: 400; line-height: 1.1; }
</style></head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-2459752 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout1">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-2458412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2458412"><a href="https://www.stegen.net/about/">site-info</a></li>
<li id="menu-item-2457041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2457041"><a href="https://www.stegen.net/category/ponys/">pony&#8217;s</a></li>
<li id="menu-item-2457417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2457417"><a href="https://www.stegen.net/category/tuigpaarden/">tuigpaarden</a></li>
<li id="menu-item-2457582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2457582"><a href="https://www.stegen.net/weblinks/">links</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.stegen.net/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-1 mh-custom-header">
<a href="https://www.stegen.net/" title="Stegen.net" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.stegen.net/wp-content/uploads/logo-head.png" height="100" width="300" alt="Stegen.net" />
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-162673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-162673"><a href="https://www.stegen.net/">Home</a></li>
<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781"><a href="https://www.stegen.net/category/dressuur/">dressuur</a></li>
<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2780"><a href="https://www.stegen.net/category/springen/">springen</a></li>
<li id="menu-item-2457581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2457581"><a href="https://www.stegen.net/category/nieuws/">nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-2458605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2458605"><a href="https://www.stegen.net/category/nieuws/">nieuws</a></li>
	<li id="menu-item-2458411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2458411"><a href="https://www.stegen.net/category/kort/">kort nieuws</a></li>
	<li id="menu-item-2458626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2458626"><a href="https://www.stegen.net/nieuws-op-andere-paardensites/">Extern nieuws</a></li>
</ul>
</li>
<li id="menu-item-51080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51080"><a href="https://www.stegen.net/fotopagina/">foto&#8217;s</a></li>
<li id="menu-item-2459006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2459006"><a href="https://www.stegen.net/fotos-bestellen/">foto&#8217;s kopen</a></li>
<li id="menu-item-2714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2714"><a href="https://www.stegen.net/videopagina/">video&#8217;s</a></li>
<li id="menu-item-8467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"><a href="https://www.stegen.net/kalender/">kalender</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-2457418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457418"><a title="Volg  Stegen.net op Facebook" target="_blank" href="https://www.facebook.com/paardennieuws"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2457419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457419"><a title="Volg Stegen.net op twitter" target="_blank" href="https://twitter.com/paardennieuws"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-2457420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457420"><a title="Volg Stegen.net op Instagram" target="_blank" href="https://www.instagram.com/paardennieuws/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-2457436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457436"><a title="Stegen.net op Google+" target="_blank" href="https://plus.google.com/+StegenNetberichten"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-2457421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457421"><a title="Stegen.net op Pinterest" target="_blank" href="https://nl.pinterest.com/stegenn/paardensport/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.stegen.net" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.stegen.net/category/springen/" itemprop="url"><span itemprop="title">springen</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Scott Brash wint met Hello M&#8217;Lady spectaculaire wereldbeker Londen</nav>
<article id="post-2459752" class="post-2459752 post type-post status-publish format-standard has-post-thumbnail hentry category-springen tag-ben-maher tag-olympia-horse-show tag-scott-brash tag-wereldbeker-londen">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Scott Brash wint met Hello M&#8217;Lady spectaculaire wereldbeker Londen		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.stegen.net/2016/12/">18 december 2016 18:57</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.stegen.net/author/admin/">redactie</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.stegen.net/2016/12/scott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen/" data-a2a-title="Scott Brash wint met Hello M’Lady spectaculaire wereldbeker Londen"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F&amp;linkname=Scott%20Brash%20wint%20met%20Hello%20M%E2%80%99Lady%20spectaculaire%20wereldbeker%20Londen" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F&amp;linkname=Scott%20Brash%20wint%20met%20Hello%20M%E2%80%99Lady%20spectaculaire%20wereldbeker%20Londen" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F&amp;linkname=Scott%20Brash%20wint%20met%20Hello%20M%E2%80%99Lady%20spectaculaire%20wereldbeker%20Londen" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F&amp;linkname=Scott%20Brash%20wint%20met%20Hello%20M%E2%80%99Lady%20spectaculaire%20wereldbeker%20Londen" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F&amp;linkname=Scott%20Brash%20wint%20met%20Hello%20M%E2%80%99Lady%20spectaculaire%20wereldbeker%20Londen" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F&amp;linkname=Scott%20Brash%20wint%20met%20Hello%20M%E2%80%99Lady%20spectaculaire%20wereldbeker%20Londen" title="Facebook Messenger" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.stegen.net%2F2016%2F12%2Fscott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen%2F&amp;linkname=Scott%20Brash%20wint%20met%20Hello%20M%E2%80%99Lady%20spectaculaire%20wereldbeker%20Londen" title="SMS" rel="nofollow" target="_blank"></a></div></div><p><strong><span style="color: #993300;"><span style="font-family: Hind; font-size: 10pt; text-transform: uppercase;">Londen | <span style="color: #000080;">STEGEN.NET</span></span></span></strong></p>
<h5>Scott Brash won zondag de spectaculaire ontknoping bij de wereldbeker in Londen. Voor het enthousiaste publiek klopte hij met Hello M&#8217;Lady (v. Indoctro) zijn landgenoot Ben Maher.</h5>
<figure id="attachment_2459753" style="width: 678px" class="wp-caption aligncenter"><a href="https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016.jpg" rel="lightbox[2459752]"><img class="size-mh-magazine-content wp-image-2459753" src="https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016-678x381.jpg" alt="Scott Brash won met Hello M'Lady (v. Indoctro) de spectaculaire wereldbeker in Londen. foto: FEI | Richard Juilliart" width="678" height="381" srcset="https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016-678x381.jpg 678w, https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016-200x113.jpg 200w, https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016-800x451.jpg 800w, https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016-1030x579.jpg 1030w, https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016-326x183.jpg 326w, https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016-80x45.jpg 80w, https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016-280x158.jpg 280w, https://www.stegen.net/wp-content/uploads/Scott-Brash-Hello-MLady-Londen-2016.jpg 1600w" sizes="(max-width: 678px) 100vw, 678px" /></a><figcaption class="wp-caption-text">Scott Brash won met Hello M&#8217;Lady (v. Indoctro) de spectaculaire wereldbeker in Londen.<br /><span style="color: #000080;"><span style="font-family: Hind; font-size: 10pt; text-transform: uppercase;">FOTO: FEI | Richard Juilliart</span></span></figcaption></figure>
<p>De vele liefhebbers op de tribune in Olympia kregen waar voor hun geld. In de barrage vochten 13 combinaties als leeuwen om de overwinning en de punten voor het klassement van de wereldbeker.</p>
<p><strong>Zinderende barrage</strong><br />
Na de spectaculaire rit van Ben Maher en zijn merrie Diva II (v. Kannan) leek de winnaar bekend. Maar Scott Brash zette alles op alles en was met Hello M&#8217;Lady 12/100 seconde sneller in de zinderende barrage. ,,Ze is echt een heel bijzonder paard, het is prachtig om te winnen voor eigen publiek&#8221;, zei Brash tegen de BBC.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Incredible jumping at <a href="https://twitter.com/olympiahorse">@olympiahorse</a> , doesn&#39;t get much better than that. Huge well done to <a href="https://twitter.com/scott_brash">@scott_brash</a> ! <a href="https://t.co/MQ6B18f9dd">pic.twitter.com/MQ6B18f9dd</a></p>
<p>&mdash; India Bussey (@IndiaBusseyEQ) <a href="https://twitter.com/IndiaBusseyEQ/status/810543322796331008">December 18, 2016</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Nicola Philippaerts presteerde opnieuw zeer sterk. De 23-jarige Belg eindigde op een mooie derde plaats met H&amp;M Harley vd Bisschop, precies 27 jaar nadat zijn vader in Londen met de legendarische Darco won.</p>
<p>De derde stek leverde Philippaerts 15 wereldbekerpunten op. Dat brengt zijn totaal op 31, waarmee hij naar de tiende plaats in de stand van de West-Europese zone opklimt. Kevin Staut blijft leider, ondanks een 34e plaats in Londen.</p>
<p>Harrie Smolders was de enige deelnemende Nederlander in Londen. Hij kreeg in de omloop 9 strafpunten met Don VHP Z en eindigde op plaats 27.</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.stegen.net/author/admin/" class="url" title="redactie"><img alt='' src='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=160&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/paardennieuws" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/paardennieuws" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:18px !important;"><a href="https://www.stegen.net/author/admin/" class="url">redactie</a></h3><div class="abh_job" style="font-size:14px !important;"></div><div class="description note abh_description" style="font-size:14px !important;">De redactie van Stegen.net bericht sinds 1995 objectief en met grote zorgvuldigheid over de paardensport, met het accent op Noord-Nederland. <br /><br />Heb je tips en/of aanmerkingen of verbeteringen, meld die dan op <A HREF="mailto:info@stegen.net">info@stegen.net</A></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.stegen.net/author/admin/" class="url" title="redactie"><img alt='' src='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/784e84b26ef77a71f56edf8d44fcf792?s=160&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> <a href="https://www.facebook.com/paardennieuws" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/paardennieuws" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:18px !important;">Latest posts by redactie <span class="abh_allposts">(<a href="https://www.stegen.net/author/admin/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2016/12/kim-pernilla-alta-capas-highlight-winnaar-dressuur-tolbert/">Kim Pernilla Alta met Capas Highlight winnaar dressuur Tolbert</a><span> - 22 december 2016 10:22</span>				</li>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2016/12/francis-turkensteen-hoopt-op-goed-resultaat-indoor-hartje-drenthe/">Francis Turkensteen hoopt op goed resultaat bij Indoor Hartje Drenthe</a><span> - 21 december 2016 17:22</span>				</li>				<li style="font-size:14px !important;" >					<a href="https://www.stegen.net/2016/12/scott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen/">Scott Brash wint met Hello M&#8217;Lady spectaculaire wereldbeker Londen</a><span> - 18 december 2016 18:57</span>				</li></ul></div></div> </section></div> </div><div class="crp_related "><b>ook interessant:</b><br><ul><li><a href="https://www.stegen.net/2014/01/scott-brash-leidt-na-zes-wedstrijden-in-tussenstand-wereldbeker/"    ><span class="crp_title">Scott Brash leidt na zes wedstrijden in tussenstand wereldbeker</span></a></li><li><a href="https://www.stegen.net/2011/12/ben-maher-vooraan-bij-wb-londen/"    ><span class="crp_title">Ben Maher vooraan bij WB Londen</span></a></li><li><a href="https://www.stegen.net/2013/06/britse-ruiters-domineren-bij-global-champions-tour-londen/"    ><span class="crp_title">Britse ruiters domineren bij Global Champions Tour Londen</span></a></li><li><a href="https://www.stegen.net/2013/12/kevin-staut-winnaar-in-parijs-gerco-schroder-derde/"    ><span class="crp_title">Kevin Staut winnaar in Parijs, Gerco Schröder derde</span></a></li><li><a href="https://www.stegen.net/2014/12/scott-brash-maakt-reputatie-waar-in-grote-prijs-geneve/"    ><span class="crp_title">Scott Brash maakt reputatie waar in Grote Prijs Genève</span></a></li></ul><div class="crp_clear"></div></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.stegen.net/tag/ben-maher/" rel="tag">Ben Maher</a></li><li><a href="https://www.stegen.net/tag/olympia-horse-show/" rel="tag">Olympia Horse Show</a></li><li><a href="https://www.stegen.net/tag/scott-brash/" rel="tag">Scott Brash</a></li><li><a href="https://www.stegen.net/tag/wereldbeker-londen/" rel="tag">wereldbeker Londen</a></li></ul></div>	</article>
<div id="disqus_thread">
    </div>

		</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="text-517452037" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">sponsors</span></h4>			<div class="textwidget"><html>

<div class="textwidget">
<style>

.marquee {
	height: 370px;
	overflow:hidden;
}

.marquee p {
	display: inline-block;
	padding-top:100%;
	animation: marquee 24s linear infinite;
	}
@keyframes marquee {
    0%   { transform: translate(0, -100%); }
    100% { transform: translate(0, -0); }
}
.marquee p:hover {
	-webkit-animation-play-state: paused;
    -moz-animation-play-state: paused;
    -o-animation-play-state: paused;
    animation-play-state: paused;
	}
.marquee p img {
	margin-bottom:20px;
}
</style>

<div class="marquee">

<p align="center">
<a href= "http://www.hakotrailers.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/hako.jpg" border="1" alt="Hako Trailers, onbeperkt"/></a><br />

<a href= "http://www.appelschatrading.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/Appelscha-nieuw.jpg" border="1" alt="Appelscha Trading tot 1 sept 2016"/></a><br />

<a href= "http://www.mansmedia.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/mansmedia.jpg" border="1" alt="Mansmedia, onbeperkt"/></a><br />

<a href= "http://www.eurohill.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/Eurohill.jpg" border="1" alt="Eurohill"/></a><br />

<a href= "http://www.hippoholland.nl" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/hippoholland.jpg" alt="Hippo Holland"/></a><br />

<a href= "http://www.eemsned.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/Eemsned.jpg" border="1" alt="Eemsned trailers tot 1 dec 2017"/></a><br />

<a href= "http://www.pistesleep.be/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/pistesleep.jpg" border="1" alt="Pistesleep hele jaar 2017"/></a><br />


<a href= "http://www.hakotrailers.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/hako.jpg" border="1" alt="Hako Trailers, onbeperkt"/></a><br />

<a href= "http://www.appelschatrading.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/Appelscha-nieuw.jpg" border="1" alt="Appelscha Trading tot 1 sept 2016"/></a><br />

<a href= "http://www.mansmedia.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/mansmedia.jpg" border="1" alt="Mansmedia, onbeperkt"/></a><br />

<a href= "http://www.eurohill.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/Eurohill.jpg" border="1" alt="Eurohill"/></a><br />

<a href= "http://www.hippoholland.nl" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/hippoholland.jpg" alt="Hippo Holland"/></a><br />

<a href= "http://www.eemsned.nl/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/Eemsned.jpg" border="1" alt="Eemsned trailers tot 1 dec 2017"/></a><br />

<a href= "http://www.pistesleep.be/" target="_blanc"><img src="https://www.stegen.net/wp-content/banners/pistesleep.jpg" border="1" alt="Pistesleep hele jaar 2017"/></a><br />

</p>

<p>
</p></div></div>
</html></div>
		</div><div id="text-517452045" class="mh-widget widget_text">			<div class="textwidget"><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertentie-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8114304346992937"
     data-ad-slot="8351310129"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="top-posts-5" class="mh-widget widget_top-posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">populair</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.stegen.net/2016/12/francis-turkensteen-hoopt-op-goed-resultaat-indoor-hartje-drenthe/" title="Francis Turkensteen hoopt op goed resultaat bij Indoor Hartje Drenthe" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.stegen.net/wp-content/uploads/Franci-Turkensteen-Enieta-Henk-Lomulder.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Francis Turkensteen hoopt op goed resultaat bij Indoor Hartje Drenthe" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2016/12/francis-turkensteen-hoopt-op-goed-resultaat-indoor-hartje-drenthe/" class="bump-view" data-bump-view="tp">
								Francis Turkensteen hoopt op goed resultaat bij Indoor Hartje Drenthe							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2016/12/hippisch-centrum-exloo-mikt-op-50-paardenevenementen-per-jaar/" title="Hippisch Centrum Exloo mikt op 50 paardenevenementen per jaar" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.stegen.net/wp-content/uploads/Koos-Naber-Hippisch-Centrum-Exloo.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hippisch Centrum Exloo mikt op 50 paardenevenementen per jaar" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2016/12/hippisch-centrum-exloo-mikt-op-50-paardenevenementen-per-jaar/" class="bump-view" data-bump-view="tp">
								Hippisch Centrum Exloo mikt op 50 paardenevenementen per jaar							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2016/12/kim-pernilla-alta-capas-highlight-winnaar-dressuur-tolbert/" title="Kim Pernilla Alta met Capas Highlight winnaar dressuur Tolbert" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.stegen.net/wp-content/uploads/piste-IndoorTolbert.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Kim Pernilla Alta met Capas Highlight winnaar dressuur Tolbert" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2016/12/kim-pernilla-alta-capas-highlight-winnaar-dressuur-tolbert/" class="bump-view" data-bump-view="tp">
								Kim Pernilla Alta met Capas Highlight winnaar dressuur Tolbert							</a>
						</div>
											</li>
									<li>
												<a href="https://www.stegen.net/2016/12/tineke-bartels-stopt-als-bondscoach-jeugdruiters/" title="Tineke Bartels stopt als bondscoach jeugdruiters" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.stegen.net/wp-content/uploads/Tineke-Bartels.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Tineke Bartels stopt als bondscoach jeugdruiters" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.stegen.net/2016/12/tineke-bartels-stopt-als-bondscoach-jeugdruiters/" class="bump-view" data-bump-view="tp">
								Tineke Bartels stopt als bondscoach jeugdruiters							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-2" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">laatste reacties</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.persburo.com/' rel='external nofollow' class='url'>Steven Stegen</a></span> op <a href="https://www.stegen.net/2016/12/organisatie-dressuurspektakel-dalen-klaar-derde-editie/#comment-4496">Organisatie Dressuurspektakel Dalen klaar voor derde editie</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://facebook.com/profile.php?id=100000118342086' rel='external nofollow' class='url'>Nancy van Hest</a></span> op <a href="https://www.stegen.net/2016/08/drama-rio-jur-vrieling-en-vdl-zirocco-blue/#comment-4447">Drama in Rio voor Jur Vrieling en VDL Zirocco Blue</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook.com/profile.php?id=100003030133143' rel='external nofollow' class='url'>Zwana de Vries</a></span> op <a href="https://www.stegen.net/2016/07/lieke-horne-pakt-goud-jeugdontmoeting-ijslanders-exloo/#comment-4444">Lieke van Horne pakt goud bij jeugdontmoeting IJslanders Exloo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook.com/profile.php?id=1653022874' rel='external nofollow' class='url'>Helen de Koning</a></span> op <a href="https://www.stegen.net/2016/07/stadspark-groningen-op-16-en-17-juli-teken-knhs-kampioenschap/#comment-4437">Stadspark in Groningen op 16 en 17 juli in teken KNHS-kampioenschap</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook.com/profile.php?id=100000425905176' rel='external nofollow' class='url'>Paulien Alberts</a></span> op <a href="https://www.stegen.net/2016/05/publiek-geniet-volop-shows-en-clinics-drents-dressuur-gala/#comment-4392">Publiek geniet volop van shows en clinics bij Drents Dressuur Gala</a></li></ul></div><div id="twitter_timeline-3" class="mh-widget widget_twitter_timeline"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">twitter</span></h4><a class="twitter-timeline" data-width="300" data-height="350" data-theme="light" data-link-color="#662483" data-border-color="#662483" data-lang="NL" href="https://twitter.com/paardennieuws">Mijn tweets</a></div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-517452046" class="mh-footer-widget widget_text">			<div class="textwidget"><img class="alignleft wp-image-2339103 size-full" src="https://www.stegen.net/wp-content/uploads/logo-goed.png" alt="logo-goed" width="95%"  />
<br />

<a href="mailto:info@stegen.net">info@stegen.net</a>
<br />
telefoon: 06-53239630<br />
fax 0599-454789<br />
<br />
Overname van artikelen en/of foto's is zonder toestemming verboden!<br /><br />
Informatie over adverteren <a href="https://www.stegen.net/adverteren-op-stegen-net/">klik hier.</a> </div>
		</div><div id="archives-4" class="mh-footer-widget widget_archive"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Archief</span></h6>		<label class="screen-reader-text" for="archives-dropdown-4">Archief</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://www.stegen.net/2016/12/'> december 2016 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2016/11/'> november 2016 &nbsp;(31)</option>
	<option value='https://www.stegen.net/2016/10/'> oktober 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2016/09/'> september 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2016/08/'> augustus 2016 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2016/07/'> juli 2016 &nbsp;(60)</option>
	<option value='https://www.stegen.net/2016/06/'> juni 2016 &nbsp;(31)</option>
	<option value='https://www.stegen.net/2016/05/'> mei 2016 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2016/04/'> april 2016 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2016/03/'> maart 2016 &nbsp;(41)</option>
	<option value='https://www.stegen.net/2016/02/'> februari 2016 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2016/01/'> januari 2016 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2015/12/'> december 2015 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2015/11/'> november 2015 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2015/10/'> oktober 2015 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2015/09/'> september 2015 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2015/08/'> augustus 2015 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2015/07/'> juli 2015 &nbsp;(40)</option>
	<option value='https://www.stegen.net/2015/06/'> juni 2015 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2015/05/'> mei 2015 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2015/04/'> april 2015 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2015/03/'> maart 2015 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2015/02/'> februari 2015 &nbsp;(13)</option>
	<option value='https://www.stegen.net/2015/01/'> januari 2015 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2014/12/'> december 2014 &nbsp;(41)</option>
	<option value='https://www.stegen.net/2014/11/'> november 2014 &nbsp;(59)</option>
	<option value='https://www.stegen.net/2014/10/'> oktober 2014 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2014/09/'> september 2014 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2014/08/'> augustus 2014 &nbsp;(42)</option>
	<option value='https://www.stegen.net/2014/07/'> juli 2014 &nbsp;(34)</option>
	<option value='https://www.stegen.net/2014/06/'> juni 2014 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2014/05/'> mei 2014 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2014/04/'> april 2014 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2014/03/'> maart 2014 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2014/02/'> februari 2014 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2014/01/'> januari 2014 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2013/12/'> december 2013 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2013/11/'> november 2013 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2013/10/'> oktober 2013 &nbsp;(34)</option>
	<option value='https://www.stegen.net/2013/09/'> september 2013 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2013/08/'> augustus 2013 &nbsp;(23)</option>
	<option value='https://www.stegen.net/2013/07/'> juli 2013 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2013/06/'> juni 2013 &nbsp;(43)</option>
	<option value='https://www.stegen.net/2013/05/'> mei 2013 &nbsp;(39)</option>
	<option value='https://www.stegen.net/2013/04/'> april 2013 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2013/03/'> maart 2013 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2013/02/'> februari 2013 &nbsp;(18)</option>
	<option value='https://www.stegen.net/2013/01/'> januari 2013 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2012/12/'> december 2012 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2012/11/'> november 2012 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2012/10/'> oktober 2012 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2012/09/'> september 2012 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2012/08/'> augustus 2012 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2012/07/'> juli 2012 &nbsp;(28)</option>
	<option value='https://www.stegen.net/2012/06/'> juni 2012 &nbsp;(40)</option>
	<option value='https://www.stegen.net/2012/05/'> mei 2012 &nbsp;(19)</option>
	<option value='https://www.stegen.net/2012/04/'> april 2012 &nbsp;(30)</option>
	<option value='https://www.stegen.net/2012/03/'> maart 2012 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2012/02/'> februari 2012 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2012/01/'> januari 2012 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2011/12/'> december 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2011/11/'> november 2011 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2011/10/'> oktober 2011 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2011/09/'> september 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2011/08/'> augustus 2011 &nbsp;(35)</option>
	<option value='https://www.stegen.net/2011/07/'> juli 2011 &nbsp;(38)</option>
	<option value='https://www.stegen.net/2011/06/'> juni 2011 &nbsp;(46)</option>
	<option value='https://www.stegen.net/2011/05/'> mei 2011 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2011/04/'> april 2011 &nbsp;(20)</option>
	<option value='https://www.stegen.net/2011/03/'> maart 2011 &nbsp;(36)</option>
	<option value='https://www.stegen.net/2011/02/'> februari 2011 &nbsp;(11)</option>
	<option value='https://www.stegen.net/2011/01/'> januari 2011 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2010/12/'> december 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/11/'> november 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/10/'> oktober 2010 &nbsp;(24)</option>
	<option value='https://www.stegen.net/2010/09/'> september 2010 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2010/08/'> augustus 2010 &nbsp;(16)</option>
	<option value='https://www.stegen.net/2010/07/'> juli 2010 &nbsp;(13)</option>
	<option value='https://www.stegen.net/2010/06/'> juni 2010 &nbsp;(14)</option>
	<option value='https://www.stegen.net/2010/05/'> mei 2010 &nbsp;(18)</option>
	<option value='https://www.stegen.net/2010/04/'> april 2010 &nbsp;(15)</option>
	<option value='https://www.stegen.net/2010/03/'> maart 2010 &nbsp;(22)</option>
	<option value='https://www.stegen.net/2010/02/'> februari 2010 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2010/01/'> januari 2010 &nbsp;(33)</option>
	<option value='https://www.stegen.net/2009/12/'> december 2009 &nbsp;(39)</option>
	<option value='https://www.stegen.net/2009/11/'> november 2009 &nbsp;(26)</option>
	<option value='https://www.stegen.net/2009/10/'> oktober 2009 &nbsp;(29)</option>
	<option value='https://www.stegen.net/2009/09/'> september 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/08/'> augustus 2009 &nbsp;(37)</option>
	<option value='https://www.stegen.net/2009/07/'> juli 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/06/'> juni 2009 &nbsp;(27)</option>
	<option value='https://www.stegen.net/2009/05/'> mei 2009 &nbsp;(25)</option>
	<option value='https://www.stegen.net/2009/04/'> april 2009 &nbsp;(23)</option>
	<option value='https://www.stegen.net/2009/03/'> maart 2009 &nbsp;(48)</option>
	<option value='https://www.stegen.net/2009/02/'> februari 2009 &nbsp;(32)</option>
	<option value='https://www.stegen.net/2009/01/'> januari 2009 &nbsp;(9)</option>
	<option value='https://www.stegen.net/2008/12/'> december 2008 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2008/11/'> november 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/10/'> oktober 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/09/'> september 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/08/'> augustus 2008 &nbsp;(6)</option>
	<option value='https://www.stegen.net/2008/07/'> juli 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/06/'> juni 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/05/'> mei 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/04/'> april 2008 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2008/03/'> maart 2008 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2008/02/'> februari 2008 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2008/01/'> januari 2008 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2007/07/'> juli 2007 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2007/06/'> juni 2007 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2006/07/'> juli 2006 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2006/01/'> januari 2006 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2005/02/'> februari 2005 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/12/'> december 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/11/'> november 2004 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2004/10/'> oktober 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2004/08/'> augustus 2004 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2004/07/'> juli 2004 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2004/04/'> april 2004 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2003/10/'> oktober 2003 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2003/08/'> augustus 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/05/'> mei 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/04/'> april 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2003/03/'> maart 2003 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2003/02/'> februari 2003 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2003/01/'> januari 2003 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/11/'> november 2002 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2002/10/'> oktober 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/09/'> september 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/08/'> augustus 2002 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2002/07/'> juli 2002 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2002/06/'> juni 2002 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2002/05/'> mei 2002 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2002/03/'> maart 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2002/01/'> januari 2002 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/11/'> november 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/10/'> oktober 2001 &nbsp;(3)</option>
	<option value='https://www.stegen.net/2001/09/'> september 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/08/'> augustus 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/06/'> juni 2001 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2001/04/'> april 2001 &nbsp;(5)</option>
	<option value='https://www.stegen.net/2001/03/'> maart 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/02/'> februari 2001 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2001/01/'> januari 2001 &nbsp;(4)</option>
	<option value='https://www.stegen.net/2000/12/'> december 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/10/'> oktober 2000 &nbsp;(2)</option>
	<option value='https://www.stegen.net/2000/09/'> september 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/08/'> augustus 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/02/'> februari 2000 &nbsp;(1)</option>
	<option value='https://www.stegen.net/2000/01/'> januari 2000 &nbsp;(1)</option>

		</select>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="facebook-likebox-3" class="mh-footer-widget widget_facebook_likebox"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="https://www.facebook.com/paardennieuws">Facebook</a></span></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/paardennieuws" data-width="300"  data-height="450" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/paardennieuws"><a href="https://www.facebook.com/paardennieuws">Facebook</a></blockquote></div>
		</div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="newsletterwidget-4" class="mh-footer-widget widget_newsletterwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">nieuwsbrief</span></h6><div class="tnp tnp-widget"><form method="post" action="https://www.stegen.net/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="views-3" class="mh-footer-widget widget_views"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Views</span></h6><ul>
<li><a href="https://www.stegen.net/2016/09/maureen-bonder-knapt-langzaam-op-loop-gelukkig-weer-rond/"  title="Maureen Bonder knapt langzaam op: &lsquo;ik loop gelukkig weer wat rond&rsquo;">Maureen Bonder knapt langzaam op: &lsquo;ik loop gelukkig weer wat rond&rsquo;</a> - 3.523 views</li><li><a href="https://www.stegen.net/2016/11/nieuw-bestuur-hippisch-centrum-exloo-we-zitten-ambitie/"  title="Nieuw bestuur voor Hippisch Centrum Exloo: &ldquo;we zitten vol ambitie&rdquo;">Nieuw bestuur voor Hippisch Centrum Exloo: &ldquo;we zitten vol ambitie&rdquo;</a> - 3.057 views</li><li><a href="https://www.stegen.net/2016/09/maureen-bonder-traumaheli-naar-ziekenhuis-val-paard/"  title="Maureen Bonder met traumaheli naar ziekenhuis na val met paard">Maureen Bonder met traumaheli naar ziekenhuis na val met paard</a> - 2.176 views</li><li><a href="https://www.stegen.net/2016/08/drama-rio-jur-vrieling-en-vdl-zirocco-blue/"  title="Drama in Rio voor Jur Vrieling en VDL Zirocco Blue">Drama in Rio voor Jur Vrieling en VDL Zirocco Blue</a> - 1.586 views</li><li><a href="https://www.stegen.net/2016/12/hippisch-centrum-exloo-mikt-op-50-paardenevenementen-per-jaar/"  title="Hippisch Centrum Exloo mikt op 50 paardenevenementen per jaar">Hippisch Centrum Exloo mikt op 50 paardenevenementen per jaar</a> - 1.581 views</li></ul>
</div>			</div>
			</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© Stegen.net 2016 | Hosting: <a href="https://www.mansmedia.nl" target="_blanc"><span style="color:#E7E025">Mansmedia</span></a> Overname van tekst of foto's is zonder toestemming verboden</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Highlight Search Terms 1.4.2 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = new Array("");
var hlst_areas = new Array("#groups-dir-list","#members-dir-list","li.bbp-body","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body");
</script>

		<!-- start WPPA+ Footer data -->
		<div id="wppa-overlay-bg" style="text-align:center;display:none;position:fixed;top:0;left:0;z-index:100090;width:100%;height:2048px;background-color:black;" onclick="wppaOvlOnclick(event)" ><div id="wppa-exit-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:0;opacity:0.75;" onclick="wppaOvlHide()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/img/Exit.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Exit" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-exit-btn').on('touchstart',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,1);});jQuery('#wppa-exit-btn').on('touchend',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,0.1);});</script><div id="wppa-fulls-btn" style="height:48px;z-index:100092;position:fixed;top:0;right:48px;opacity:0.75;" onclick="wppaOvlFull()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/img/Full-Screen.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Full-Screen" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-fulls-btn').on('touchstart',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,1);});jQuery('#wppa-fulls-btn').on('touchend',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,0.1);});</script></div><div id="wppa-overlay-ic" style="position:fixed;top:50%;left:50%;z-index:100095;opacity:1;box-shadow:none;box-sizing:content-box;" ></div><img id="wppa-overlay-sp" alt="spinner" style="position:fixed;top:50%;margin-top:-16px;left:50%;margin-left:-16px;z-index:100100;opacity:1;visibility:hidden;box-shadow:none;" src="https://www.stegen.net/wp-content/plugins/wp-photo-album-plus/img/loading.gif" />
		<script type="text/javascript">
			jQuery("#wppa-overlay-bg").css({height:window.innerHeight});
			wppaOvlModeInitial = "normal";
			wppaOvlTxtHeight = "auto";
			wppaOvlOpacity = 0.6;
			wppaOvlOnclickType = "close";
			wppaOvlTheme = "white";
			wppaOvlAnimSpeed = 300;
			wppaOvlSlideSpeed = 5000;
			wppaVer4WindowWidth = 800;
			wppaVer4WindowHeight = 600;
			wppaOvlShowCounter = false;
			wppaOvlFontFamily = "Hind"
			wppaOvlFontSize = "13";
			wppaOvlFontColor = "#000000"
			wppaOvlFontWeight = "normal"
			wppaOvlLineHeight = "15"
			wppaOvlFullLegenda = "Toetsen: f = volgende modus; q,x = verlaat; p = vorige, n = volgende, s = start/stop, d = verberg deze regel.";
			wppaOvlFullLegendaSingle = "Toetsen: f = volgende modus; q,x = verlaat; d = verberg deze regel.";
			wppaOvlVideoStart = false;
			wppaOvlAudioStart = false;
			wppaOvlShowLegenda = false;
			wppaOvlShowStartStop = false;
			wppaToggleFullScreen = "Schakel volledig scherm";
			wppaIsMobile = false;
		</script>
		
	<script type="text/javascript">
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="ffc6a749fc" />
<!-- Do user upload -->
<!-- Done user upload -->	<div style="display:none">
	<div class="grofile-hash-map-784e84b26ef77a71f56edf8d44fcf792">
	</div>
	</div>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.stegen.net\/wp-admin\/admin-ajax.php","post_id":"2459752"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"500","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"www.stegen.net","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.stegen.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.stegen.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"2459752 https:\/\/www.stegen.net\/?p=2459752","disqusShortname":"stegennet","disqusTitle":"Scott Brash wint met Hello M\u2019Lady spectaculaire wereldbeker Londen","disqusUrl":"https:\/\/www.stegen.net\/2016\/12\/scott-brash-wint-hello-mlady-spectaculaire-wereldbeker-londen\/","options":{"manualSync":false},"postId":"2459752"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stegennet"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stegen.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'24077388',post:'2459752',tz:'1',srv:'www.stegen.net'} ]);
	_stq.push([ 'clickTrackerInit', '24077388', '2459752' ]);
</script>
</body>
</html>